新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


网 络 版 目 录

下 部（第34～60象）

· 第34象（原五一象 兑下坤上 临）孝庄化坤德 康熙造盛世

· 第35象（原三四象 巽下巽上 巽）太平天国

· 第36象（原三五象 震下兑上 随）英法侵华～同治中兴

· 第37象（原五五象 乾下坎上 需）甲午战争 弃朝割台

· 第38象（原三六象 乾下巽上 小畜）义和团之乱

· 第39象（原四九象 坤下坤上 坤）八国联军进京

· 第40象（原三七象 震下巽上 益）民国立 清朝亡 袁登基

· 第41象（原三八象 震下离上 噬嗑）一战中的中国

· 第42象（原三九象 震下艮上 颐）二战：抗日战争

· 第43象（原五六象 坤下坎上 比）二战：太平洋战争

· 第44象（原四五象 坎下艮上 蒙）核弹袭日 东土雪耻

· 第45象（原五八象 坎下兑上 困）民国始兴 患于煞星

· 第46象（原第四十象 巽下艮上 蛊）内战红朝立 两岸分三地

· 第47象（原五七象 兑下兑上 兑）核弹问世 红朝称强

· 第48象（原四二象 艮下离上 旅）文 革

· 第49象（原四六象 坎下巽上 涣）抓四人帮 平息内乱

· 第50象（原五四象 乾下兑上 夬）改革开放

· 第51象（原五二象 乾下坤上 泰）民运紫阳殇 中共现末象

· 第52象（原四三象 巽下离上 鼎）香港回归 君臣克定

· 第53象（原五十象 震下坤上 复）江虎当政 洪水猛兽

· 第54象（原四一象 离上离下 离）九九大劫 预言聚焦

· 第55象（原四八象 离下乾上 同人）龙蛇乱寰宇 圣经示天机

· 第56象（原四四象 坎下离上 未济）圣人显现 阴阳对峙

· 第57象（原四七象 坎下乾上 讼）造就元首

· 第58象（原五三象 乾下震上 大壮）未来的元首

· 第59象 壬戌（艮下兑上 咸）圣人福音 天下大同

· 第60象 癸亥（坤下兑上 萃） 人类大淘汰 进入新天地

· 小结： 60象在历朝的分布及其解读

· 鸣谢


第34象（原五一象 兑下坤上 临）孝庄化坤德 康熙造盛世

          谶曰

        阴阳和
        化以正
        坤顺而感
        后见尧舜
颂曰

谁云女子尚刚强
坤德居然感四方
重见中天新气象
卜年一六寿而康

    金圣叹：「此象乃明君得贤后之助，化行国内，重见升平，又一治也。卜年一六，或在位七十年。」

导读：
    ※ 辨析
    ※ 陈曦试解
    ※ 文征解卦
    ※ 史实精要：盛世巅峰

一、辨析

    有人将【卜年一六】解为「皇太极在位十六年」，有误。皇太极在位18年（1626～1643年）；还有人解为「改国号为清后，皇太极在位十六年」，亦误。1636年皇太极改国号为「清」，此后他执政8年。

    有人将图中二人解为皇太极和孝庄，不妥。从位置看，图中二人也不是夫妻。古代位置尊卑极其严格，以左为尊——展现在图画上，尊者位于图的左方。男左女右也是这样来的，现在中国的结婚照也沿用这个习俗，与西方习惯正相反。

二、陈曦试解

    《推背图》是预言历代兴衰更替的，唐后的盛世君主俱在其中。康熙大帝作为历史上的名君之一，作为康乾盛世的缔造者，如果在《推背图》里没有他，就太奇怪了！那就是《推背图》作者的巨漏！

    正因为本象在「金批本」被颠倒了顺序，移到第51象去了，所以基本都以为本象还未发生，至今都没有把康熙大帝「解读出来」。

1. 解颂、谶

    本象破解的关键在「颂」的最后，所以倒着破解。

    【卜年一六寿而康】：倒读破解，指康熙在位61年。

    康熙健康长寿，是历史上统治时间最长的皇帝，故曰「康而寿」。

    「卜」：卜算，算卦；「康」：健康，本句又指康熙；「一六」：如解为16年或7年，与「寿而康」矛盾，倒读解释为61年，方为合理。

    倒读破解在《推背图》里常见。如第24象的「山厓海边」，是喻当世的地名「厓山」；第33象的「稚子半可哀」，是为「半稚子可哀」。

    【重见中天新气象】

    康熙大帝文治武功，疆域拓广到1300万平方公里，从战火凋零中重新恢复了盛世，经济、文化、国力都达到了世界之首，呈现如日中天、焕然一新的气象。

    【坤顺而感 后见尧舜】

    坤，女性；顺：理顺，顺合，同时隐喻「顺治」帝；在女性（孝庄太后）的坤德感化天下之后，出现了尧舜般的君主。

    【阴阳和，化以正】、【谁云女子尚刚强】

    指孝庄以柔克刚、以弱胜强，以阴柔化解了危机，皇室归正。

    【坤顺而感】、【坤德居然感四方】

    坤，八卦中指「地」，喻女性。自唐至今，如此坤德感动当世，并为后世敬仰的皇（太）后，唯有「孝庄」一人。

2. 解图

    中国古代，皆以左为尊展现于人，与西方相反。

    图中国君为康熙，女性为其祖母孝庄文太后，故孝庄居左示尊。康熙8岁丧父，10岁丧母，由孝庄抚养。孝庄是康熙初期帝业的支柱。

    古代男人都留须，故须眉者，不表示年龄，而是统一指代成年男人。所以，图并不表示男人的年龄要大于左边的女性。

三、文征解卦
    卦为「临」 [image] ，下为兑 [image] ，指泽；上为坤 [image] ，指地，喻女性。

    「临」卦卦象为「池泽之水灌溉地面万物，相辅相成，生生不息」，与「坤顺而感」相应。本卦运势：「循序渐进，诸事亨通，不宜急进」，正与康熙登基后逐渐主政、渐次平定天下，渐次将中国带入盛世相合。

四、史实精要：盛世巅峰

1. 孝庄文太后——辅助三代君王，铺就康熙盛世

    孝庄文太后（1613～1687），蒙古族，博尔济吉特氏，名布木布泰，小名大玉儿，十三岁嫁给皇太极。

    「孝庄文皇后」谋略过人，曾乔装少妇劝降洪承畴之事。皇太极病逝后，长子豪格与皇太极之弟多尔衮争位，终以多尔衮立孝庄之子6岁的福临（顺治）为帝化解了危机。孝庄为保住顺治的皇位，按满族「兄死则妻其嫂」的习俗，毅然下嫁给多尔衮。「太后下嫁」见于野史而未见于正史，实为不容于汉族风俗。从顺治称多尔衮为「皇父摄政王」，以及孝庄未能与皇太极合葬，而是葬于东陵「风水墙」外，即可见一斑。

    顺治24岁「死于天花」，孝庄扶植8岁的玄烨（康熙）登基。康熙14岁亲政后，孝庄全力支持康熙铲除鳌拜。三藩叛乱时，孝庄激励康熙平乱，并拨出宫中金帛犒劳将士。

    孝庄提倡节约，多次把宫中节省下来的财物赈济灾民，节俭的家风影响到康熙、雍正两朝。

    孝庄的功绩是历代任何一位皇后都无法比拟的。她劳其一生，辅佐了皇太极、顺治、康熙三位君主，几次在危难之时挽救了大清。就她为保全社稷而沿袭了满族旧俗，也无过可言。孝庄75岁辞世时，国家已经摆平了三藩、台湾和沙俄，盛世在望了。

2．圣祖康熙——千古一帝

    清圣祖康熙（1654～1722），1661年登基，在位61年。他是历史上统治时间最长的皇帝，也是中国最伟大的君主之一。他把一个内忧外患的国家，带入了天朝盛世。他一生功业主要有：

（1）削平三藩，巩固统一。

    康熙12年（1673年），云南的平西王吴三桂、广东的平南王尚可喜、福建的靖南王耿精忠先后反清，一度打下了长江以南。康熙帝在孝庄皇太后的全力支持下，奋战8年，平定了叛乱。

（2）统一台湾，开府设县。

    台湾在1624年（明朝天启四年）被荷兰占领。1661年（顺治18年）郑成功收复了台湾。康熙多次招抚台湾，郑氏后人坚持分裂，提出「如琉球，朝鲜例」，欲将台湾变成属中华的属国。康熙1683年8月攻克台湾，开府设县，平抚官民。

（3）击退沙俄，划定疆土。

    1685～1686年雅克萨之战，康熙收复了黑龙江流域，1689年签订《中俄尼布楚条约》，规定了额尔左纳河，格尔比齐河，外兴安岭以南的土地完全归于清朝。包括乌苏里江以东，库页岛以南的广大地区。

（4）亲征朔漠，招抚蒙古。

    蒙古当时分为三部分：内蒙（漠南蒙古），准噶尔蒙古（漠西蒙古），外蒙（漠北蒙古）。准噶尔的噶尔丹进犯中原，康熙亲征，灭噶尔丹。同时招抚外蒙，将整个蒙古并入华夏，解决了两千年来的历史难题。

（5）平定准噶尔对西藏的侵略。

（6）重农治河，兴修水利。

    康熙六次下江南巡察黄河和水利，修黄河、淮河、永定河。兴农治水，成就前无古人。

（7）兴文重教，编篡典籍。

    亲自主持编篡了《康熙字典》、《佩文韵府》、《清文鉴》、《康熙全览图》、《古今图书集成》等60多种，约2万卷。是中华民族文化中的重要精神财富。

（8）兴修园林，融合民族文化。

    承德避暑山庄等园林浓缩了蒙古、西藏等民族宫殿庙宇，作为与其他民族交流、颁政的所在，具有深远的意义。

（9）仁爱体恤民情、严惩腐败高官。

（10）勤慎朝政，吸纳西学。

    康熙大帝使中华帝国最后一次站上了世界的巅峰，步入康乾盛世。


第35象（原三四象 巽下巽上 巽）太平天国

    谶曰

    头有发
    衣怕白
    太平时
    王杀王
颂曰

太平又见血花飞
五色章成裹外衣
洪水滔天苗不秀
中原曾见梦全非

    金圣叹：「证已往之事易，推未来之事难，然既证已往，似不得不推及将来。吾但愿自此以后，吾所谓平治者皆幸而中，吾所谓不平治者幸而不中，而吾可告无罪矣。此象疑遭水灾或兵戎与天灾共见，此一乱也。」

导读：
    ※ 众解精华
    ※ 文征解卦
    ※ 史实精要
    ※ 点伪史、看循环

    本象为「金批本」第三十四象，完全是金圣叹以后的事了，所以他只能猜测。这以后金圣叹除了第42象（「金批本」第三十九象）猜着点儿边儿，其它都猜错了，这也能印证《推背图》是真实的古代预言——因为预言的事发生前，人们很难猜出谜底。

    本象事件以后的人一眼就能看出：这预言的是太平天国。

    由于本象对应的历史被歪曲了，只有揭开伪饰，才能深刻地理解《推背图》本象预言设迷之妙。

一、众解精华

1. 解谶、颂

    【头有发】

    清军入关后，强令汉人男子按满清习俗：剔光头顶前部，头中后部扎辫子，称「剃发」。当时是「留发不留头，留头不留发」。而太平天国管辖的民众，不按满清规定结辫，民众留长发，特别太平天国的官兵，被称为「长毛」——这称号当时并无贬义。

    【衣怕白】

※ 辨析

    一般解为太平天国的北王韦昌辉「执白旗」，在天京内讧中屠杀了东王杨秀清及其全家部下2万多人，及翼王石达开全家——有误。

※ 陈曦试解

    笔者考证发现太平天国的旗极其严格，北王韦昌辉用「黄心黑边」旗。北，对应五形中的「水」，对应黑色。本句似应这样解：

    其一，太平天国忌白色，其各级官员忌穿白，特别是那些「老长毛」。故「头有发 衣怕白」都是指太平天国。

    其二，韦昌辉奉洪秀全的命令，在部署「天京屠杀」时，命令手下人以「左臂缠白布」为记，以免杀乱了——也是「衣怕白」。

    【太平时 王杀王】

    天京事变中：「天王」洪秀全密诏「北王」韦昌辉，让他杀「东王」杨秀清。「北王」与「燕王」秦日纲[1]灭绝了「东王府」，「翼王」石达开回京谴责乱杀，北王再血洗翼王府，翼王提前用绳子缒（音：坠）出城墙逃跑，幸免了。翼王又挥兵讨伐，逼天王杀北王。北王等见势不妙，马上攻打天王府，兵败。北王和燕王被天王所杀。

    【太平又见血花飞】

    《推背图》惯用好听的名字来展现祸乱，这样既能迷住当世人，又能使后人容易解谜。如第31象用「忠臣贤士尽沉沦」，点出奸阉「魏忠贤」。这里「太平又见血花飞」，字面矛盾的意思，足以迷住「太平天国」以前的读者。

    【五色章成裹外衣】

    「五色」：太平军的旗分五色，青白红黑黄，对应东西南北中。

    「五色章」：又指华丽的章程。「裹外衣」：外包装。

    太平天国以宗教「拜上帝会」发动起来的，洪秀全自称上帝的儿子，耶稣的弟弟。太平天国还有许多纲领，著名的有5个：《原道救世训》、《原道醒世训》、《原道觉世训》、《天朝田亩制度》、《资政新篇》。洪秀全一党包裹着这「五色华章」的外衣，喊着「有饭同吃」的口号，其实就是一个农民党，用一个幻想中的「理想社会」乌托邦，诱惑、催动农民去玩命打天下、守江山，自己抓紧享乐纳妾，还不断出台「新政策」（如《天父天兄圣旨》）。故曰：「五色章成裹外衣」。

    【洪水滔天苗不秀 中原曾见梦全非】

    点出洪秀全的名字，太平天国象洪水一样，几乎波及半个中国。

    「曾」：指曾国藩。「中原」：曾国藩的湘军建于中原。

    后一句指太平军见了曾国藩的湘军，就「梦全非」了。

2. 解图

    图中似见洪水泛滥，与「颂」相应，喻洪秀全的姓氏，又喻「太平天国运动」象洪水一样。该运动波及18个省，600多城。

    图中长茅草，喻指被称为「长毛」的太平天国部队。

    岸边尸骨碎离，喻指运动死了很多人，史学家估计至少有2000万。太平天国军队肆意乱杀，沿途裹挟百姓，不从军即斩首、烧死，甚至到了有异议、口角就杀头的程度。

二、文征解卦

    卦为「巽」 [image] ，音训，上下都是巽 [image] ，代表风。

    「巽」卦卦象为「飓风覆船之象，有上行下效之意，于纠纷，则难解」。

    应到本象谶述的「王杀王」时，腐败上行下效，其天国已经被内乱和腐败的飓风打翻了。修补未几，被曾国藩彻底翻船。

三、史实精要

    洪秀全以拜上帝会发动农民，1851年1月11日，在广西桂平县金田起义。一路北伐，1853年攻克南京，改南京为天京，建太平天国，洪自称「天王」。1856年，天京内讧，「王杀王」，2万多人被杀，太平天国由此衰落。1864年3月，天京再次被围。6月1日，洪秀全服毒自杀[2]。7月19日，曾国藩的湘军挖地道炸城，太平天国「升天」。

四、点伪史、看循环

    历史是循环的。

    《推背图》第一象就说了「悟得循环真谛在」，我们且看看本象的「循环」。

    《毛选》第四卷：「洪秀全、康有为、严复和孙中山，代表了在中国共产党出世以前向西方寻找真理的一派人物。」

    红朝教科书把太平天国讴歌成轰轰烈烈的反帝反封建的革命——拯救中国的伟大探索，但是都失败了……历史迎来了中共，只有党，才能「救中国」！后半句此处不说，《推背图》后面写红朝的各象，自有定数和定论，这里只辨析：

    （1） 被红朝歌颂的太平天国，其真实面目是什么？
    （2） 为什么《推背图》用白骨、洪水滔天、苗不秀来喻指这场「运动」？要知道：《推背图》的字谜常常是和意义浑然一体的。

    下面用现代语言简介太平天国的始末。

1. 缘起：小学难毕业，臆中上天阙

    洪秀全（1814～1864），广东花县人，4次考秀才落榜，成了他心中永远的痛，以至有后来「砸孔庙、烧儒书」的「文化小革命」。太平天国诸多纲领、圣旨、经书，都可见洪天王的著作，如「捧茶不正难企高，拿涎不正难轻饶」之类的《天父诗》[3]——货真价实的小学水平。

    洪22岁第二次考秀才落榜，从街上得到一套免费小册子——一个印刷工写的基督教学习心得——《劝世良言》。洪23岁再度落榜，大病一场，40多天高烧不止。高烧中梦见被轿子抬到天堂，一个身着龙袍、留着金色胡须的长者，将洪秀全的肚腹剖开，把污秽的内脏洗涤后重新缝好——这就是太平天国「经书」《太平天日》中提到的「天父洗礼」。

    第4次赶考再次失败，这位29岁的小学生（童生）发誓「不做清官」了。回去看了看《劝世良言》，开始创建「拜上帝会」。马上吸引了表弟（一说是老同学）成为「入教积极分子」，就是那位著名的老童生——28岁的冯云山。

2. 创教：广东人不听，广西人好蒙

    洪秀全肆意说梦，自称是上帝的「小儿子」，耶稣的亲弟弟，开始传教。可惜广东开放，人们见多识广，不信那套。洪、冯只好到了闭塞的广西农村建立根据地。他们选中了广西桂平紫荆山、金田村一带，因为那是客家人聚居地，他们都是客家人，同族人比较好蒙。

3. 受挫：回家造「天理」，表弟建基地

    洪、冯二位毕竟没有秀才「文凭」，「招生」工作难度很大。洪童生心灰意冷，不愿四处漂泊，回家教书去了。而表弟冯云山嫌这么回去太丢人，白天在私塾打工，晚上到山区穷人堆里传教。

    洪秀全回家后，一边教书，一边日夜不停的创造革命理论，写出和酝酿了「老三篇」：《原道救世歌》、《原道醒世训》、《原道觉世训》（后来创作完成的），为后来的革命提供了重要的理论依据。

4. 香港丧气，广西惊喜

    既然叫拜上帝教，洪秀全觉得光是自己梦里上天被「开堂洗肠」，不够实在，在人间也得洗礼一下，有一个正式的基督徒身份证才行！于是，1847年他到了香港，向美国牧师罗孝全求教。这时，他才看到了真正的圣经，发现自己根据印刷工的「学习心得」创作的东西，离《圣经》差得太远。他向罗牧师讲述了那个「异梦」，以求得牧师的支持，结果罗孝全拒绝给他洗礼，洪只好败兴而回。

    在香港学来了新东西，洪打算把自己的理论在发展中完善，以更好地吸引广西人。于是他到广西找冯云山——他惊讶地发现：表弟竟然从无产阶级中发展了3000名先进分子，其中有烧炭工杨秀清等骨干，意外的惊喜！拜上帝教已经传开，「理论」就不宜大改了，只好坚持走独立自主的路。

5. 「基督」普遍真理和中国革命的具体实践相结合

    太平天国是不被基督教、天主教承认的，但是洪秀全等人摸索出了中国特色的道路。

（1）提出了响亮的口号：「有田同耕，有饭同吃，有衣同穿，有钱同使，无处不均匀，无人不饱暖」——「共产主义」理想世界

    这简直是人间天堂！是所有农民和工匠梦寐以求的，何况当时广西在闹饥荒，这口号对广大贫下中农和流氓无产者的诱惑力可想而知。

（2）造神运动，教义与时俱进

    洪秀全由「上帝」的小儿子，变成了二儿子，东、西、南、北、翼，五王都成了「上帝」的儿子，洪天王的妹妹成了「上帝」的独生女，所以西王还兼任「上帝」的女婿。

    洪秀全不知道圣诞节，但是造出了「爷降节」、「哥降节」、「东王升天节」，还中西结合，吸取了民间烧符、附体上仙之类的「精华」。

（3）伟大的社会主义改造——革命就是剥夺，消灭私有制

    其「理论根据」是：天下财物皆是天父所有，大家都是兄弟姐妹，一切财富由天王收走。从全部没收地方政府的钱粮，又发展到对百姓「逐户搜刮」。百姓不得不全家参军，去吃大锅饭。

    钱、物都是天王赐给的——吃水不忘挖井人，天王恩情比海深。

（4）广泛发动群众，扩大革命武装

    太平军沿途裹胁壮丁，以「共产主义理想」教化，不入伍的要被杀头。参军后，全部财产充公，房屋不卖即烧，让你断绝俗念，一心向天国。后来成为忠王的李秀成就是被裹胁进来的。过去交通不发达，人一般不出远门。参军一出征，农民想开小差都不认识归路了。

    太平军游蹿辗转，开始打下城来也不占，劫掠而去。攻占武汉后，群众工作在革命实践中发展为「鸣锣搞『三讲』」。太平军四处鸣锣聚罗群众，由「两司马」（小头领）作动员报告：一讲天王和诸王要解放人民，二讲「共产主义理想世界」，三讲不听教化不从军的是「阶级敌人」，要杀头。于是群众就主动向组织靠拢了。

（5）阶级斗争的伟大尝试——对「敌对分子」实行专政

    在洪秀全公开造反前，对参加拜上帝会有怀疑和不满的人，就借「天父」、「天兄」名义责打甚至杀头。革命开始，就抛出天条十款，禁律数十条，违犯轻者打板，一般都斩首。而且各级干部对下属都有生杀大权，随心所欲；甚至革命老兵都有给人扣帽子的资格——称人为「妖」，即可杀掉。情节严重者要五马分尸，甚至「点天灯」[4]。这些都要在广场或开阔地组织群众观摩，公开宣判，杀鸡骇猴。

    太平军对满族人实行彻底的种族灭绝，攻破南京城内的满城后，将满族男女老幼4万人尽杀。僧尼道土、缙绅、商人、知识分子，也被视为「妖」，除「妖」是太平天国的使命。「凡掳之人，每视其人之手，如掌心红润，十指无重茧者，恒指为妖，或一见即杀，或问答后杀之，或不胜刑掠，自承为妖杀……」，不能不令人想到近代的「两手有老茧才是革命者」。

    太平天国实践了「革命不怕流血牺牲」语录，至少2000万人丧命。

（6）伟大的共产主义尝试——消灭家庭。

    整个天京被军管，实行男女分营，夫妻分居。太平天国第9号人物镇国侯与妻团聚，险些被斩，因东王「力保过关」而免；丞相陈宗扬与妻同宿，双双被斩。而诸王却妻妾成群，因为他们不是凡人。

     这无疑是柬埔寨共产党——红色高棉跑步进入共产主义的先驱尝试。1975年，被中共全面资助、扶植的红色高棉打下首都的当天，领袖波尔波特就开始狂杀示众，强行把人分成男女劳动队，消灭家庭和男女差别，进入共产主义。如果老波知道一点儿太平天国的故事，可能他就不会自称是老毛的学生了。

     在敢怒不敢言的空气中，在鸡奸泛滥军心不稳的压力下，天国终于探索着实行了初步的军事体制改革，取消了男女隔离制度，恢复了家庭。历史性地证明了：初级阶段是不可逾越的。

（7）解放妇女，男女平等——妇女成为战士、苦工、性奴。

    太平天国，女不缠足，这就是妇女解放的全部内容。女人于是为天王冲锋陷阵。有的做苦工，修建奢华宏大的王府，妇女都要去做民工。天王府也不设太监，粗活、重活、警卫，全是美女担当。

    洪秀全在广西起义之初，就收了15个王娘（王妃）；没打出广西，其王娘队扩充为36人；打到天京，强抢全城少女，集中进府选美。府中嫔妃增加到88个，最后扩充到1169个！这些老婆连名字都没有，象囚犯一样用编号称呼。加上上级嫔妃手下的「女司」，共2300多美人供他享用。

    杨秀清至少有54个王娘，这是血洗东王府清点尸首时发现的。

（8）历史上第一个人民公社——南京集中营。

    太平天国废止商业。外国使者到南京时，「既未看到商店，也无任何物品陈列求售，更不可能得到出租的船只、肩舆或马匹」。天京成了人民公社，大集中营。这哪里是「向西方探求真理」？直到恢复了家庭之后，才推出了配套的改革措施，允许了小商品经济。

（9）尝试了无产阶级文化小革命

       洪秀全30岁还没能小学毕业的隐痛发作，造反之初就砸孔子牌位。他将中国文化一律称为「妖」，除了将知识分子「妖」而斩之以外，毁孔庙、废私塾、烧寺院、禁古书。下诏曰：「凡一切孔孟诸子百家妖书邪说者尽行焚除，皆不准买卖藏读」。读者、藏者、买卖者皆斩。

    1854年，杨秀清不得不以天父降临附体的名义，制止了这场革命。

（10）统一思想，铲除其他信仰，开辟无产阶级文化战线

    洪天王不甘心文化小革命被叫停，隧成立「删书衙」，亲自挂帅，将古书中的妖言删除。但十年中只删定出版几部古书。新书却有40多种，基本是「语录」或者对「洪天王思想」的阐释和讴歌。

    拘禁言论依旧，其它信仰、宗教一律铲除，只能信「拜上帝教」。

    洪秀全动用所有基层干部——管25人的「两司马」，担任塾师，向全天国人宣讲「洪天王思想」，传扬「拜上帝教」。

（11）血腥杀元老，平反换民心，

    天京内讧「王杀王」之后，不久天王就给杨秀清平反，把杨被杀日定为「东王升天节」，为革命元老昭雪。

（12）摸索出了官僚致富之路

    洪秀全任人唯亲，原来的核心领导阶层都是清一色的客家人。后来让两个哥哥执政，挟制翼王，把石达开逼走后，封王2700多人！不问才德、功劳，只要是亲戚、同乡，当然要行点贿，就封王。高干阶层肆意劫掠挥霍，迅速「先富起来」。臣民都被「共产」了。

（13）长征的伟大探索

    石达开带10万精兵分裂而去，在清兵的围追堵截中逃往四川，在大渡河的铁索桥前被阻，前有阻截，后有追兵，只好投降。

    但是，细细研究石达开的逃亡路线，竟然和红军长征，几乎是同一条路！可是红军忽悠过了铁索桥[5]，石达开壮烈了……

    这13点伟大的探索，不禁让人想起了红朝的「13点」

红朝党的13点对太平天国的13点

    现在读者应该明白：为什么13点的红朝党要对13点的太平天国刻意地美化和讴歌了吧？

6. 畏罪自杀的结局

    这位「偶像领袖」后期是这样领导的：洪秀全进了天京后，11年中除了一次被逼去东王府给杨秀清封万岁外，他从没出天王府一步！从不上朝，从不指挥打仗，旺盛的精力用于和几千美女嫔妃玩乐，12年发了25道诏书，后5年未发一诏。天京危机关头，李秀成劝他「让城别走」，他根本不懂、不听，城没破就偷着自杀了。

    太平天国实际是奴隶制，红朝要把它讴歌成反封建。

    太平天国不反帝，红朝要把它装潢成反帝。商人雇佣洋枪队打太平军，太平军对洋枪队提出「各宜自爱，两不相扰」的口号，用人海战术重创洋枪队之后，主动转移。

    农民垫江山，专制享腐败。这种用「人间天堂」的远大理想包装的邪教政权，一时的成功，是以造成社会的大动乱、大破坏、大倒退为代价的，是以2000多万人的生命为代价的，是以中国丧失近代化的最后机遇而长期被列强欺凌为代价的。尤其可怕的是，这一切还被作为一部英雄史诗，一次拯救中国的伟大探索，一场「农民共产主义」的伟大尝试来愚弄后人。

    洪秀全的故居是1961年党在遗址上重建的。多个展厅绘制大型壁画，衬托出在洪秀全的领导下，太平天国感天地、泣鬼神的「业绩」，连他的自杀都给美化成病死。

    《推背图》用洪水和白骨来喻指太平天国，信然！

    历史不是任人打扮的小姑娘!

    戏说历史者，必被历史戏说!

    [1] 秦日刚：太平天国的「无产阶级革命家」，地位仅次于翼王。

    [2] 天京被围时，李秀成守城，城破后李秀成被俘请降，其供状中言：「天王（洪秀全）斯时焦急，日日烦躁，即以四月二十七日服毒而亡」。供状后半部分有：「天王之自杀，更令全局混乱」。

    [3] 《天父诗》，1857年太平天国刊印，收录洪秀全诗500百首。

    [4] 点天灯：太平天国的发明，将活人全身缠上浸过麻油的绵纸或麻皮，用松脂白蜡堆在脚上，然后从下面点火，任其在狂号中烧死。

    [5] 详情可参照张戎、哈利戴著的《毛泽东：鲜为人知的故事》。长征「飞夺泸定桥」的故事广为人知，说铁索桥上的木板被烧光，前有机枪扫射，22勇士踏着铁索飞夺泸定桥——这和抗美援朝战场上的黄继光，胸中5弹（人气胸后，已无法呼吸），昏迷后还能醒来堵枪眼的技法一样——编造！当年红军出版的《红星报》，记载了这 22个探路人走过了铁索桥，毫发无伤，每人还得到一副碗筷作为奖励。中共党史史料也没有记载过泸定桥有伤亡。邓小平也曾坦诚地承认「飞夺泸定桥」是虚构的，出于宣传，「以表现我们军队的战斗精神」。因为苏联把蒋经国扣为人质，蒋介石不得不给红军留一条生路，并未在泸定桥设兵阻截。红军到了陕北，蒋经国才得以回国。


第36象（原三五象 震下兑上 随）英法侵华～同治中兴

    谶曰

    西方有人
    足踏神京
    帝出不还
    三台扶倾
颂曰

黑云黯黯自西来
帝子临河筑金台
南有兵戎北有火
中兴曾见有奇才

    金圣叹：「此象疑有出狩事，亦乱兆也。」

导读
    ※ 众解精华
    ※ 文征解卦
    ※ 史实精要——皇园被焚，同治中兴
    ※ 昔日「国贼」成佳话，今日「国贼」秀中华
    ※ 他令「儿皇帝」望尘莫及

一、众解精华

1. 解谶

    【西方有人 足踏神京】

    指英法联军打进北京，劫掠焚毁了圆明园（1860年10月7日）。

    【帝出不还】

     指咸丰帝离京逃至热河，未能回京，次年病逝于热河。

    【三台扶倾】

    此间清王朝依靠曾国藩、左宗棠、李鸿章三人，削平战乱、稳定社稷、开展洋务运动，扶起了大厦将倾的清朝。

    「台」：清朝的官亦称为「台」，如「制台」、「抚台」、「藩台」、「道台」等。总督也称为「制台」，管辖1～4省。曾、左、李都是总督，即「制台」，故称「三台」。

    ｛「三台」，似又合字为「治」，隐喻「同治中兴」｝。

2. 解颂

    【黑云黯黯自西来 帝子临河筑金台】

    「黑云」：指英法联军，以及沙俄。
    「河」：热河，满清的夏都。
    「帝子」：咸丰帝和他的儿子载淳（当时4岁，5岁即位）。
    「临河筑金台」：驾临热河，在那里施政。
    本句指西方的英、法联军攻至北京，俄国趁火打劫，咸丰离京逃到热河行宫。

    沙俄趁着太平天国的战乱和英法的侵略，侵吞、侵占东北、西北领土140多万平方公里，成为第二次鸦片战争期间最大的获利者。这片黑云压了中华一百多年，它把侵占中华的「海参崴」（崴：音wai三声）都改名「符拉迪沃斯托克」，意思是「统治东方」。

    【南有兵戎北有火】

    南方有太平天国的战乱，北京有英法联军火烧圆明园。

    【中兴曾见有奇才】

    「曾见」：见同现，曾国藩出现。「中兴」：同治中兴。出了旷世奇才曾国藩，才平定了太平天国，开展洋务运动，使清朝出现「同治中兴」的局面。

3. 陈曦解图

    图中暗示三人：两个在前边的，喻指英法，后边跟来的喻指沙俄。

    沙俄以调停有功，强迫清政府于同年11月14日签订中俄《北京条约》，割占乌苏里江以东约40万平方公里 [1]土地。

    图中方向：英法自东南方向攻入北京。1860年「足踏神京」的西洋兵是从大沽口登陆的，占领天津，从天津杀往北京，正是从东南方向杀来，图中暗示的分毫不差！

    《推背图》中的图是「上北下南」的，这在第16象已探讨过了。

二、文征解卦
    卦为「随」 [image] ，下为震 [image] ，指雷；上为兑 [image] ，指泽。

    「随」卦为「乘马逐鹿之象，随遇而安之意」。英法侵华，清朝把咸丰帝把自己带妻儿和戏班子逃往热河称为「巡狩」，美化为狩猎。

三、史实精要——皇园被焚，同治中兴

1. 第二次鸦片战争

    1856年10月～1860年11月，英法联军侵华，史称「第二次鸦片战争」。强迫清政府赔款、扩大通商、割让九龙司。

2. 圆明园残败史——火劫、木劫、石劫、土劫

    有一种流行的观点，认为是八国联军进京烧了圆明园，不少《推背图》爱好者也误把这象解释成八国联军所为。

    烧圆明园的目的，不是掩盖罪行，因为在侵略者看来——劫掠是荣耀，真实目的在于烧掉清政府的信心，让满清统治者彻底臣服。圆明园号称「万园之园」，是中外建筑艺术的精华，更是满清统治的象征。从雍正以来的五个皇帝，经常在圆明园居住、颁政。烧了这个政治中枢，清廷大骇，完全接受了英、法的一切条件。

    1900年八国联军入京后，并没有去折腾圆明园，但圆明园又一次遭到破坏——有学者明确指出是当时驻守西郊的八旗子弟、太监干的，他们后来去拆盗圆明园残存的殿堂。接着军阀、官僚、政客又去盗用石料，北京的达园就是这样建起来的。

    再往后农民进住圆明园，种稻填湖、养猪盖房，彻底毁了圆明园的山形水系。到1980年，圆明园里已有7个生产队，2000多农民了。

3. 同治中兴

    清朝经历两次鸦片战争，又经太平天国14年的重创，已经摇摇欲坠。在曾国藩、左宗棠、李鸿章等人扶持下平定了战乱，并开始减赋兴农、大兴科举、开办洋务，走向了一个短暂的中兴阶段。因在同治年间，故称同治中兴。

    曾国藩（1811～1872年），道光、咸丰、同治三朝老臣，咸丰年间平定了14年的太平天国之乱。办安庆内军械所，完全用汉人，造出我国第一台蒸汽机和第一艘小火轮。

    左宗棠（1812—1885年），助剿太平军，后率军入疆，收复了除伊犁以外新疆全境。办兰州制造局，兰州织呢局，福州船政局。

    李鸿章（1823—1901年），助剿太平军，后镇压了捻军。办军火工厂、筹建北洋海军，同时办轮船招商局、开平煤矿、天津电报局、津榆铁路、上海织布局等。其中轮船招商局的运营，使外轮3年损失1300多万两白银，美国旗昌行破产，后被招商局收购。

四、昔日「国贼」成佳话，今日国贼秀中华

    红朝对曾国藩是全面否定的，因为他剿灭了党要讴歌的太平天国，大杀太平军。如果读者明白太平天国的真相，或者看了笔者前一象的【点伪史 看循环】，或许对红朝的「政治挂帅」能冷静处之了。如今的学术界，刮起了一股给曾国藩平反的风潮，这位令毛泽东、蒋介石双双折服的「曾剃头」，变成了「修身、齐家、治国、平天下」的儒将楷模，儒学大师。

    144万平方公里中华国土，在本象对应的历史阶段，被沙俄趁机侵吞或侵占。这些不平等条约，民国政府不承认，而红朝政府，建国之初就以地图形式先行承认了，还更胜一筹，按苏联老大哥的意思割掉了150万平方公里蒙古。江政府不但最后「完善」了毛思想，在正式划定中俄国界时，又割新地献礼。

毛政府出卖蒙古的背景、经过、延伸：

    蒙古疆域150万平方公里，相当于43个台湾岛。其战略地位极其重要，所以苏联千方百计地让蒙古独立。

1. 背景一：1919年8月，苏俄发表的《告蒙古人民书》，称：「蒙古是个自由的国家……任何外国人都无权干涉蒙古内政」。1921年底， 苏军占领外蒙古全境，并组建君主立宪政府。1941年4月，苏俄与日本签订《苏日中立条约》，声明：「苏联保证尊重满洲国的领土完整和不可侵犯。日本保证尊重蒙古人民共和国领土完整和不可侵犯。」

2. 背景二：1945年8月14日，民国和苏联的《中苏友好同盟条约》规定：苏军撤出东北，归还旅顺大连，归还中东铁路。外蒙的独立由外蒙古全民投票决定，苏联不能协助中共、蒙古、新疆闹独立。但双方未确定公民投票的时间和方法。
    这是民国要求苏联撤军的缓兵之计，美国也无条件承认蒙古是中国的一部分。

3. 背景三：苏联撤兵东北，却依然占据蒙古，强制外蒙全民投票，一些地区苏军武力逼迫人们投独立票，苏军也参加投票，才使多数票同意独立。民国、美国的联合国代表拒绝承认该结果。

4. 背景四：从1946开始，蒙古12次派代表团到中国谈判，要求承认蒙古独立，被民国行政院蒙藏工作委员会拒绝，也拒绝了他们交换地图的要求。1947年行宪，民国明确规定蒙古是中国的一部分。

5. 1949年10月1日，中共的版图上就去掉了外蒙古，随后多次发行邮票庆贺蒙古独立。

6. 1949年10月16日，毛泽东紧跟苏联，和蒙古建交。

7. 1950年10月，周恩来去蒙古主持主权移交仪式。

8. 1962年因美国弃权，毛泽东拉拢小国投票取胜，蒙古进入联合国。

    如今台湾的中华民国版图上，还把蒙古作为一个省，当然，也包括江东六十四屯和海参崴等中华领土。

    红朝建国初声明：不承认中华人们共和国以前的一切不平等条约，实际上不但都承认了，还变本加厉，一卖再卖。

江政府出卖国土的背景、经过、延伸：

1. 青年时作为苏联远东局克格勃特务的江泽民，把柄在俄国手里，上台第一条大事就是跑到莫斯科，于1991年5月16日主动签订了《中苏国界东段协定》。完全承认了清政府的卖国条约。

2. 1994年江主席访问俄国,两国外长签定了《中俄国界西段协定》。

3. 1999年12月,俄国总统叶利钦访问北京,两国外长签定了《中俄国界东段和西段叙述议定书》和一个协定。江主席和叶利钦共同出席了签字仪式。正式承认91、94年的协定，彻底地把俄强占我国的领土无偿划归俄罗斯，加新赠地约10万平方公里，共144万平方公里领土，换回了375平方公里的黑瞎子岛的一半 [2]。

4. 2001年7月江泽民访俄,与俄罗斯总统普京签署了《中俄睦邻友好合作条约》,以条约的形式肯定了江主政以来划定的中俄边界。

5. 2005年6月2日，外长李肇星在「海参崴」与俄国签约、换证书，彻底解决了中俄历史上的边界问题。中国媒体狂引俄国人的赞美：「这次和平解决是一个伟大成就，它将两国间曾经发生过的和有可能发生的所有领土争端与不和彻底变为历史」。

    正视历史，才能被历史正视。

五、他令「儿皇帝」望尘莫及

    《推背图》第12象预言，以极其辛辣的手笔讽刺了中国历史上的儿皇帝——「后晋高祖」石敬瑭。可是近代的「红朝太祖」，与「后晋高祖」得天下十分相似，但卖国胜过石敬瑭12倍。

后晋儿皇帝与「红朝太祖」得天下对比

    [1] 在此前，1858年俄国以《中俄瑷珲条约》割占中国外兴安岭以南、黑龙江以北60多万平方公里领土。1864年，又以《中俄勘分西北界约记》，割占中国巴勒喀什池东南44万多平方公里领土。

    [2] 这些卖国协议换来了俄对江政府的直接支持：2000年联合国人权会上，中国以4票优势逃过制裁，俄是唯一支持中国的西方国家。

    [3] 唐努地区：约17万平方公里，是清政府都未出卖的地区。1953年联合国大会表决裁定为中国领土。当时在联合国中代表中国的是台湾的民国政权。

    [4] 六十四屯：面积3600平方公里；海参崴：700平方公里。清朝不平等条约《瑷珲条约》都承认是中国领土。这两地，民国多次谈判要求收回，斯大林与民国签署的谅解备忘录中，斯大林提出等中国收回香港，中国（民国）就可以同时收回六十四屯和海参崴。


第37象（原五五象 乾下坎上 需）甲午战争 弃朝割台

    谶曰

    惧则生戒
    无远勿届
    水边有女
    对日自拜
颂曰

觊觎神器终无用
翼翼小心有臣众
转危为安见节义
未必河山是我送

    金圣叹：「此象有一石姓或刘姓一统中原，有一姓汝者谋篡夺之，幸有大臣尽忠王室，戒谨惕励，一切外侮不灭自灭，虽乱而亦治也。」

导读
    ※ 众解精华
    ※ 史实精要：甲午战争
    ※ 历史的循环——再卫朝鲜
    ※ 历史的嘲讽——「未必河山自我送」

一、众解精华

    虽然这一象被颠倒到后边去了，还是有个别高人解出来了。

1. 解谶

    【惧则生戒】

    意指李鸿章、丁汝昌等审时度势，畏惧日军而采取保守战略。

    【无远勿届】

    「远」：北洋舰队的舰支大多都称某「远」舰，诸如定远、致远、镇远等。本句意指北洋舰队全军覆灭。

    【水边有女 对日自拜】

    「水边有女」是「汝」字，「日自拜」是「昌」字。此句点出甲午战争中北洋舰队主帅：提督丁汝昌。

2. 陈曦解颂

    【觊觎神器终无用 翼翼小心有臣众】

    「觊觎」：音鲫鱼，想得到别人的东西。指日本想吞并中国之心。

    「神器」：国家祭祀天地的神器，喻指江山社稷。

    本句指日本想吞食中国江山，终就是没用，小心清朝有忠臣良将。

    【转危为安见节义】

    「见节义」：臣众中有两人「见节义」。

    一是1894年9月17日的黄海海战，「定远」号战舰飞桥炸裂，丁汝昌从空中坠落重伤，仍坚持指挥——初「见节义」。威海卫战斗中，北洋舰队全军覆灭，丁汝昌等自杀殉国，是为再「见节义」。

    二是甲午战争战败后，北洋大臣李鸿章代表清廷到日本谈判，日本提出割让台湾、澎湖列岛，并陪银2亿两的天价，李鸿章拒绝，后遭到暗杀，幸免于难，但他仍不屈服于日本，这也是「见节义」。

    「转危为安」：也是两次。

    一次是黄海海战，北洋舰队以惨重的代价打跑了日军舰队，清廷一时「转危为安」。

    另一次是李鸿章在日本谈判，置生死于度外，不接受卖国条约，最后日本扬言再发兵，光绪帝回电报，下令接受日本的条件，签订《马关条约》，大清得以「转危为安」。

    【未必河山自我送】

    山河国土不是丢在我们「臣众」手里，是丢在腐懦弱的朝廷手里。

    李鸿章受光绪的指令，签订《马关条约》后回国，光绪和曾经主战的「爱国大臣」把罪责都推到了李鸿章头上，李鸿章成了头号卖国贼，被贬为两广总督。

3. 解图

    图中一人扶持倾倒之树，喻指：丁汝昌扶清(倾)。喻指丁汝昌为代表的忠臣支撑清朝，仍无法改变清廷覆灭的命运。16年后，清亡。

    扶持倾倒之树，在《推背图》中，喻指支撑社稷。如第四象的「已倾大树仗扶持」。

4. 文征解卦
    卦为「需」 [image] ，下为乾 [image] ，指天；上为坎 [image] ，指水。

    「需」卦为「密云不雨之象，待机而动之意」，「需」卦大象为「不能急进，急进反见凶险」。

    这正是本象甲午战争的卦象。李鸿章和考察过日本的丁汝昌都提出「战无胜算」，李鸿章已经暗自与日本外务大臣小村寿太郎斡旋，小村答应拿到贿银100万两后，日军从朝鲜退兵。可是皇上和爱国大臣决不辱国，必战。结果惨败割地，还赔银2亿两。

二、史实精要：甲午战争

    甲午战争的起因是中日争夺朝鲜。朝鲜原是清廷的属国，清兵在朝鲜驻军。1894年5月日本出兵朝鲜。7月，日军偷袭牙山口外丰岛的北洋水师，并进攻朝鲜牙山附近的中国驻军。8月1日清政府对日宣战。

    1894年9月17日，北洋舰队在今辽宁东沟附近海域同日舰遭遇，爆发了黄海海战。北洋舰队10艘军舰，「致远」号等5艘被击沉，4艘负伤。「定远」号飞桥炸裂，丁汝昌坠落重伤，仍坚持指挥，击溃了日军。日旗舰「松岛」等五舰受重创。

    北洋舰队退守威海卫，企图「保船制敌」。结果日军11月攻陷大连、旅顺。1895年1月，日军水陆夹击，北洋舰队全军覆灭，丁汝昌等将领自杀殉国。

    1895年4月，和日本签订《马关条约》，赔银二亿两，割让台湾、澎湖列岛、辽东半岛，放弃朝鲜。

    1910年，朝鲜被日本吞并，成为日本的一个省。

    清政府以洋务运动自救，终以甲午战争而宣告失败——这不是洋务运动本身的失败，而是腐败体制利用洋务运动达到自救目的的失败。根本的腐败，再改革也无力回天。

三、历史的循环——再卫朝鲜

    1950年，中共开展了为期3年的抗美援朝运动，对国内号称取得了伟大胜利，这个号称保家卫国的立国之战，被史诗般地歌颂了半个多世纪。而近来，不断有文献揭开「抗美援朝伟大胜利」的面纱，一桩桩令人心碎的黑幕逐渐展现在人们面前。

抗美援朝简纲

    1945年9月2日，二战战败的日军，按照盟国协议，以北纬38度线为界，在朝鲜的南、北方分别向美、苏投降。

    1948年，韩国、朝鲜分别建国，联合国予以承认。

    1948～1950年，美国从韩国一撤军，金日成就求助斯大林和毛泽东。苏联卖给他先进武器，中国无偿支援他三个精锐师，编为朝鲜军队。

    1950年6月25日，朝鲜扬言韩国侵略，大规模攻入南韩，韩军猝不及防，退守釜山岛，仅剩下1平方公里的阵地。

    1950年7月5日，联合国决议出兵，美军为首的18国联军向共军开战。朝鲜军队一溃千里。

    1950年10月19 日晚，中共军队彻底消除解放军的一切标记，秘密跨过鸭绿江，冒充朝鲜军队参战。

    1950年10月25日，中共军队突然围歼小股美军先头部队，不宣而战，抗美援朝。中方第二次战役胜利后，联军方才确认中国出兵了。联军主动退回三八线。中国志愿军跃过三八线，去解放（侵入）南朝鲜，被联军击溃。

    1953年3月5日，斯大林逝世，苏共敦促朝共、中共停战。

    1953年7月27日，板门店停战签字，中国提议都被否决，几乎全部接受美方的条件，朝鲜地盘已经缩小，把新国界仍叫三八线。

    1982年，中共中央开始为志愿军被俘人员平反，有的战俘以为又要挨整了，自杀了结。

抗美援朝，八败结交

    一败，总战役失败。志愿军在朝鲜有五次战役，前两次胜在不宣而战，和日本偷袭珍珠港是一个策略。后面都是败，竟对国内说：第三仗平手，第四、五仗没有输。

    二败，总战略失败。毛、金「解放」南韩的梦想彻底破灭。

    三败，军事上惨败，伤亡惨重。共军火力比联军差20倍，靠人海战术维持。一次，四个军6万多人挤在狭地基本全被炸死，成为绝密。志愿军死亡人数是严禁报道、严禁外国记者采访。内部转述的资料估计，中方死亡70～100万人，惨不忍读。

    四败，中共被迫谈判、谈判彻底失败。苏共不再支撑，金日成强烈叫停，毛已无力用人命逞雄。中方提出的条件全被美国否了，美国提出的条件，中国不得不接受，美国只做了计划中的微小让步，给中国一点小面子。

    五败，朝鲜地盘打小了。现在的三八线不是原来的三八线，是联军的实际占领线。只不过大家还叫它三八线。

    六败，国际政治上惨败。联合国通过决议谴责中共政府，战后，45个国家对大陆经济封锁。周边国家都开始欺负中共，排华事件此起彼伏。中共四外讨好：远国给钱，近邻割地。

    七败，共产阵营完败。北朝鲜所有工业被炸光，中共3年自己为战争支出25亿美元，超过了国家总支出的1/3，欠下苏联的物资、资金折合34.85亿旧卢布，折合当时13.76亿美元。

    八败，毛自己私下承认失败。毛多次埋怨：斯大林对朝鲜战争的决定是「百分之百的错了」！

    八败结交，交了个金家王朝。如今中国共对朝鲜仍坚持无偿援助，每年折合120亿元人民币。

    美国五星上将布莱德曾说：「假如因为朝鲜战争，我们就打入中国的话，那么，我们将是在一个错误的时间，在一个错误的地点，与错误的敌人，进行一场错误的战争。」

    中共把这段话的前提部分（粗体字部分）删掉了，说：「美国自己承认：『朝鲜战争是在一个错误的时间，在一个错误的地点，与错误的敌人打了一场错误的战争』。」

四、历史的嘲讽——「未必河山自我送」

    抗美援朝惨败，中共国际形象扫地，只是共产阵营里赞不绝口而已，45个国家开始对大陆经济封锁。

    中共于是用割地、外援等方式，换回一个热爱和平的国际形象。

    1953年11月金日成访华，中国宣布战时援朝的物资、现金全部无偿赠送，再赠8亿元，还割让中朝边境我方的白头山给朝鲜，作为金日成的革命圣地。这并未能阻止金日成一度反华。

    1956年12月，周恩来访巴占克什米尔，主动提出把坎巨提地区割给巴基斯坦，巴方从来没有这么奢望过！

    其后又按照英国殖民主义者提出的、蒋介石拒不承认的中缅边境条约，割让了数万平方公里给缅甸，既谄媚缅甸，又讨好了英国。

    1962年中印边界之战，中国大胜。结果白送9万平方公里西藏最好的土地给印度！其面积几乎相当于3个台湾岛。如今那是印度的「阿鲁纳恰尔邦」，轻松地养育着印度700多万人口，是西藏人口的两倍。

    给俄罗斯的割地前面已经提过，割出蒙古之后，还给蒙古割地以示友好。对尼泊尔、阿富汗……一割为快。

    现代人对「对越自卫反击战」记忆犹新，可是几人知道，我们曾誓死保卫的法卡山，至少有一半已经划归给越南？

    割地、赔款，历来是红朝用来嘲笑清政府腐败无能、屈膝卖国的术语，可是红朝至今，外援总额已达4800亿美元。

    红朝早期为了得到亚非拉穷国的支持，就斥资20亿元亲自建设坦赞铁路，而后坚持外援蒙古、越南、朝鲜、印尼、老挝、也门、几内亚、柬埔寨、印度，使得建国初就成了世界上外援比例最高的国家，外援占到财政收入的5～7%!

    部资料透露：红朝援助越南200亿美元；大陆在大饥荒时期：援助阿尔巴尼亚55亿美元，阿尔巴尼亚用我们援助的粮食喂鸡……

    62年以前的外援的1/3要用在国内，59～61年的大饥荒，4000万人就不会被饿死。

    毛当时坚持他的「国际战略」，轻描淡写地说：（饿死的人）埋了做肥料算了。

    红朝就是这样换来了选票，顶掉了联合国里的中华民国的常任理事国席位。

    本象的「未必山河是我送」，简直成了祖宗对后生的血泪嘲讽。


第38象（原三六象 乾下巽上 小畜）义和团之乱

    谶曰

    纤纤女子
    赤手御敌
    不分祸福
    灯光蔽日
颂曰

双拳旋转乾坤
海内无端不靖
母子不分先后
西望长安入觐

    金圣叹：「此象疑一女子能定中原，建都长安。」

导读
    ※ 众解精华
    ※ 辨析
    ※ 震惊世界的恐怖，需要正视的历史

一、众解精华

1. 解谶

    【纤纤女子 赤手御敌】

    「赤手」：用拳，指义和团。义和团原名义和拳。

    「纤纤女子」：义和团的红灯照，由年轻女子组成。

    「御敌」：指义和团和洋人开战。

    【不分祸福 灯光蔽日】

    「灯光」：红灯照。同时指慈禧太后无知，不分吉凶祸福，以为义和团和红灯照能「灯光蔽日」。

2. 解颂

    【双拳旋转乾坤】

    「双拳」：义和团原名义和拳。本句指义和团在国内闹得很厉害。

    【海内无端不靖】

    无风不起浪，指义和团之乱，随后引来八国联军，不是无缘无故的。

    此时戊戌变法失败，光绪帝已被软禁。1900年慈禧命令清军配合义和团灭洋人。义和团见洋人或相关人员就杀，至少狂杀50万人，以华人为主。慈禧同时向11国宣战，攻打所有外国使馆和教堂。这才引来八国联军侵华。

    【母子不分先后 西望长安入觐】

    指慈禧太后挟光绪帝逃往西安，史称庚子事变。

    「母子」：光绪与慈禧以母子相称。光绪名载湉，是慈禧的亲外甥，又是慈禧丈夫咸丰帝的亲侄子。慈禧之子同治帝19岁死，立4岁的载湉为帝，慈禧以母亲的辈份再次垂帘听政。

    「不分先后」：同时。

    「长安」：西安旧称长安。

    「入觐」：进见皇上或皇后。

3. 解图

    图中一女子右手提灯笼，左手持折扇，正是红灯照的标准装扮。

    一汉装女子骑马策鞭，指慈禧太后，当时慈禧太后是清朝实际的掌权者，换为汉装逃出京城的。

    图中一小官沿路跪接，喻指当初的沿途接驾的盛况。慈禧太后挟光绪仓皇出逃，就领了几十人。但是赶往西安的途中，护驾勤王的官员、部队就有四五万之众。

    图中方位：出逃向西，喻指逃往西安。

4. 文征解图
    卦为「小畜」 [image] ，下为乾 [image] ，指天；上为巽 [image] ，指风。

    「小畜」卦为「密云无雨之象，蓄养实力之意」，「小畜」卦运势「宜忍耐蓄养实力，静待时机」，「若诉讼则败」。

    「小畜」卦卦象之意和上一象类似。李鸿章做了替罪羊被贬为两广总督，朝中无人能劝谏慈禧，朝中反对「兴拳灭洋」者都被杀，慈禧一意孤行，同时向11国宣战，攻打列国使馆……

二、辨析

    有不少人把本象颂的后二句解释成慈禧和光绪在两天内相继死去，笔者以为不妥，因为：

1. 「入觐」也没有去世的意思。
2. 二人死也不是「不分先后」。
3. 她们去世是在1908年11月，在本象所述事件8年后，还在《推背图》下一象之后，跟本象的图文（前二句）不是一回事，而《推背图》每象都有一个明晰的主题，不是杂乱的流水帐。

    也有人把此象解释出东太后慈安的，其实慈安1881年已死。

三、震惊世界的恐怖，需要正视的历史

    遍杀洋人，妇孺不免。

    杀尽信基督教的中国人，攻烧教堂、领事馆，杀光粘「洋味儿」的一切中国人：穿西装的、戴（洋）眼镜的，甚至家里翻出火柴[1]的百姓也要全家被屠！

    洋楼、铁路、电线，电灯、钟表、火车等洋物全被砸被烧……

    这就是义和团的「爱国运动」。

    义和团原名义和拳，习拳练武，设神坛，男人习练金钟罩，宣称有神符护身，枪炮不入。

    义和团在天津有一种专收妇女的拳会，叫「红灯照」。入会女子穿红衣红裤，右手提红灯，左手持红折扇，年长的头梳高髻，年轻的绾成双丫髻。首领外称黄莲圣母，内称大师姐。会员跟大师姐静室习拳，声称习成后可以腾空飞起，红灯一掷，一片火海。当时还有个别由中年妇女组成的黑灯照、花灯照等。

    义和团早期的宗旨是反清复明，遭到镇压后，1898年，打出了「扶清灭洋」的口号。开始在直隶涿州（河北涿州）、保定（河北保定）一带，大量杀害铁路上的西方技术人员。外国使馆向清政府抗议，慈禧却亲自召见义和团领袖曹福田，称义和团为「义民」。曹向西太后保证，他的法术可以把天下洋人杀光。慈禧大喜过望，命其剿灭洋人。

    于是，开始了上述恐怖活动，席卷北京、直隶（河北）、河南、山西数省。另有些省的大臣暗抗清廷兴拳灭洋的政策，未卷入拳乱。

    西方国家十分震惊。驻京公使纷纷要求清政府保护外侨。可是等到领馆的电报通讯中断之后，慈禧就下令清军和义和团狂攻领馆，当时凡是有异议的大臣，都被处死，随意称某人信天主教或倾向洋人就可杀戮。1900年5月25日，慈禧太后正式下诏，向世界上所有跟中国有外交关系的国家宣战。

    于是，日、俄、德、英、美、法、奥匈、意八国，组成联军，由天津大沽港登陆。6月18日，攻陷天津，7月20日，攻陷北京。入城后，洋人发现使馆和一些教堂并没有被攻破，因为有机枪的护卫，数万义和团和清兵都无济于事。

    英美有所克制，德、日、法军则疯狂报复，屠杀百姓。联军奸淫、抢劫、劫掠文物[2]。

    俄国趁机出兵20多万，70天就占据了东北全境。

    西太后裹挟光绪，化装成汉人，在城破时逃奔西安，并急派李鸿章向八国乞降。列强强烈要求瓜分中国，中华面临亡国肢解！

    这场中华历史上空前的危机，已经在《推背图》下一象恭候多时了。

    [1] 眼镜在当时叫洋眼镜，是西洋传来的。火柴在当时叫洋火，也是泊来品。

    [2] 清宫秘藏的《推背图》就是这时候被抢走，又被华商从英国买回来，民国时得以刊行。


第39象（原四九象 坤下坤上 坤）八国联军进京

    谶曰

    山谷少人口
    欲剿失其巢
    帝王称弟兄
    纷纷是英豪
颂曰

一个或人口内啼
分南分北分东西
六爻占尽文明见
棋布星罗日月齐

    金圣叹：「久分必合，久合必分，理数然也，然有文明之象，当不如割据者之纷扰也。」

导读
    ※ 辨析
    ※ 陈曦试解
    ※ 摒弃伪史，正视中华

一、辨析

    此象一直未能解出，原因有二：

    1. 本象被调到后边去了。
    2. 红朝掩盖了这段有碍其党「救世形象」的史实。

二、陈曦试解

    八国联军入侵，是中华历史上巨大灾难，而且是一场空前的危机。这么一件大事，在《推背图》中没有专述，那就不叫《推背图》了。

    况且，上一象的「海内无端不靖」、「赤手御敌，不分祸福」已经为本象打下伏笔了！

1. 解谶

    【山谷少人口】：谷去掉人口，是「八」字，既指八国联军，还是字谜。

    【欲剿失其巢】：剿失巢，是刂，即「立刀」旁，代表「刀」。

    「八」、「刀」与图中八把刀相应，又组成一个「分」字。

    《推背图》的字谜，常和意思融为一体，「欲剿失其巢」，亦指慈禧用义和团和清兵剿灭洋人，同时向11国宣战，结果自失老巢。

    【帝王称弟兄】：八国联军侵华，联合侵略，故曰「称弟兄」。

    【纷纷是英豪】：「英豪」，豪强，古代也代指「强盗」。

2. 解颂

    【一个或人口内啼】

    「或」入「口」是「國」，「人」入「口」是「囚」，囚住了一国。

    【分南分北分东西】：7国列强要求瓜分中国。

    当时：日、俄、德、英、法、意、奥匈7国要瓜分中国，剩下的中国领土在再肢解成一系列小国，而美国强烈反对，要求保持中国的完整和主权。

    【六爻占尽文明见】
    六爻是64卦的卦符，「美」字象一个「六爻」 [image] 串起来，故「六爻」喻指美国。最后美国的意见占了上风，故曰「六爻占尽」。

    「文明见」：中国开始摆脱愚昧，迎接西方文明。

    八国联军侵华前，腐朽的满清统治下，中华限于相对的愚昧状态。义和团号称「刀枪不入」，红灯照标榜「腾空洒火」，满清统治者都以为能以义和团一举剿灭洋人。所以才敢尽杀洋人、基督教民以及用洋货的人，满清才敢同时向11国宣战，才有象前一象说的「纤纤女子，赤手御敌。不分祸福，灯光蔽日」。

    清政府和列强签订了「辛丑条约」，美国把辛丑条约后期给美国的赔款主动退给中国，前期给美国的赔款，美国用在中国办学，建了清华学堂——现在的清华大学院等，并培养资助留学生。各国纷纷效仿，中国也开始兴办学校废除科举，从此中华「文明见」。

    【棋布星罗日月齐】：现代文明在中国出现了，如「棋布星罗」。

    「日月齐」，日月交辉，阴阳和合，孕育产生了现代文明。

3. 解图

    图中七把刀在下，一把刀在七刀之上压着，隐喻：七国要瓜分中国，而美国压住了七国，使中国免予分国裂土。

4. 文征解卦
    卦为「坤」 [image] ，上下都是坤 [image] ，指地。形状如被刀砍到底，斩断所有阳爻。

    「坤」为地，本象七国要瓜分中华大地，未果后，七国跟着美国在中华大地上开发，掠夺廉价资源，似为本象为坤卦的喻意。

三、摒弃伪史，正视中华

    红朝要标榜出一个反帝反封建的党，创造出一个党把人民从三座大山（帝国主义、封建主义、官僚资本主义）的压迫下解放出来的救世主形象。因此，党一定要把「第一座大山」塑造成恶魔。帝国主义越残暴，党就越伟大。帝国主义越让人反感，特权专制就越稳定。

    八国联军侵略中华的原因和当时作为满清殖民地的中华国情，就这样被掩埋、篡改了。下面从三部分，揭开这段隐史：

1. 华夏从满清殖民地渐变为中华帝国的过程

    满清灭明，象蒙元灭宋一样，和华夏历史上普通的朝代更替不完全相同，二者实际上一个从「外强」武力征服中华，到被中华文化征服、同化的过程。

    日本侵华占领的「沦陷区」里，国人把自己叫「亡国奴」；清廷的汉官，向清皇自称「奴才」。日本的南京大屠杀，杀30万人，奸淫3万妇女；满清屠杀了汉地约3000万人（蒙元杀了汉地7000万人），奸淫无数。

    清兵南下，一遇抵抗，破城后即屠城。屠江阴、屠昆山、屠嘉兴、屠常熟、屠海宁、屠广州、屠赣州……甚至勾结荷兰殖民者，屠思明州（厦门）！纪小岚的《阅微草堂笔记》里也有追记：「焚其庐舍……杀其人、取其物，令士卒各满所欲」。

    满清征服华夏为殖民地，让汉地人彻底臣服。

    康熙大帝身有蒙、满、汉三族血缘，他怀仁治国，力主满清汉化，促进了民族融合。可是其子雍正帝，又反复称：「朕夷狄之君」、「非中国人」。而慈禧初期的政策竟然是：「宁与友邦，不与家奴」、「量中华之物力，结与国之欢心」，和西方列强一起鱼肉汉地。只是后来满清统治者发现独裁专制和西方文明的民主思想相背，才生出了中国人意识，抵御外侮。中华也开始从满清殖民地，变为一统华夷的中华帝国。

2. 七刀齐下分中华 一刀服众见文明。

    中华民族的伟大，在于她用博大的胸怀，同化了征服中华的异族文明，使蒙元、满清在后期就成为了中华民族的一部分。这是她先进的文明所决定的。满清的闭关锁国，使得中华相对西方成了蒙昧之邦，才催生了「义和团大屠杀」和「向11国宣战的」蛮昧之祸。

    八国联军攻占了北京，英、德、俄、日、法、意、奥匈七国要求：将这个「未开化、恐怖、野蛮、血腥、暴虐」的中国瓜分肢解，这就一劳永逸了。俄国要割走满州大部，日本要割辽东半岛，法国要割两广大部……剩下国土再分解成数个小国。

    美国坚决反对，提出「门户开放」的自由贸易主义，力主中国主权和领土完整。最后七国都听了美国，中国才免去被肢解。

    李鸿章代表清廷和八国签订了《辛丑条约》，清政府向11国赔款4.5亿两白银，39年还清，本息共9.8亿两，称为「庚子赔款」。

    美国得到的庚子赔款的钱，都留在中国办教育。1908年为清政府兴办了清华学堂（清华大学前身），还资助中国官派赴美留学生的费用（如资助詹天佑留美）。后来又相继兴办了一些学府、教会、医院等，如燕京大学、协和医院、协和医学院等。

    中华民国1911年成立后，在美国的提议下，庚子赔款后期的3亿两银子退还给了中国。德国放弃了1917年后的庚子赔款（1918年一战德国战败）。奥匈帝国瓦解为奥地利和匈牙利，两国也分别放弃了其庚子赔款份额。俄国、英国、法国、比利时、意大利相继退还后期赔款，荷兰1926年将赔款全部退还，同时指定65%用于中国的水利事业，35%用于文化事业。日本的退款未给民国政府，小部分由日本人在华搞文化事业，大部分用于资助民国赴日的留学生，七七事变后，余款成了亲日伪政权的军费。

    在中国即最危难的关头，美国挽救中国免于瓜分。一刀服众见文明。

3. 「卖国贼」的轮回

    李鸿章身为宰相，代表清政府签定许多卖国条约。国人不敢骂政府，自然要骂他了。别看他签字前需要朝廷的电报确认，也得背黑锅。

    李鸿章是清廷中少有的几个了解世界的大臣。日本向中国争夺朝鲜时，李暗中许诺给日本外务大臣小村寿太郎100万两银，小村答应从朝鲜退兵。可是当时23岁已然亲政的光绪帝大怒，爱国大臣趁机宣扬李鸿章卖国，一味主战。结果甲午战争，丢了台湾、澎湖、辽东半岛，赔银2亿两。大臣们又把北洋舰队覆没和签约辱国的罪责推给李鸿章。其实这位「卖国贼」在日本谈判时，由于竭力维护祖国遭到日本暗杀也没让步，最后在光绪帝电报同意下才签的字。华夏一片唾骂，李被贬为至两广总督。

    八国联军进京，79岁的李鸿章再次临危受命，回北京去乞降谈判。他路过上海时，和两江总督刘坤一、湖广总督张之洞联名「东南互保」，即拒绝参加清政府对11国的宣战，打消了列强对江南的贪念。

    李鸿章利用美国保持中国独立和领土完整的要求，和列强代表艰辛地周旋。11国公使终于接受了这位老者的乞求，同意接受赔款共4.5亿两银，象征当时中国的4.5亿人全体赔罪。两月后，沙俄再度加码，逼迫李签字，李断然不从，呕血而亡。

    李鸿章依然是红朝定性的最大的卖国贼之一。可是，承认苏联强占中华的140多万平方公里的领土，还割出150万平方公里的蒙古的毛泽东呢？给俄罗斯、朝鲜、巴基斯坦、缅甸、印度、尼泊尔、阿富汗等邻邦割地的红朝政府呢？

    历史不是任人涂抹的。尊重历史，才能被历史尊重！


第40象（原三七象 震下巽上 益）民国立 清朝亡 袁登基

    谶曰

    汉水茫茫
    不统继统
    南北不分
    和衷与共
颂曰

水清终有竭
倒戈逢八月
海内竟无王
半凶还半吉

    金圣叹：「此象虽有元首出现，而一时未易平治，亦一乱也。」

导读
    ※ 众解精华
    ※ 陈曦试解图
    ※ 文征解卦
    ※ 史实精要：清水竭，元首出

一、众解精华

1.解谶

    【汉水茫茫 不统继统】：指武昌起义，在南京建立了民国政权。

    「汉水」：这里指武昌。

    「不统继统」：不讲帝王血统的元首，继承了中华大统。

    【南北不分 和衷与共】

    中国不再分南民国政府、北清政府，统一了，全国都拥护共和。

2. 解颂

    【水清终有竭】：清朝终有灭亡时。

    与第33象预言清朝立国的「黄河水清」相呼应。

    【倒戈逢八月】：「八月」，1911年的武昌起义阴历是八月二十日。

    「倒戈」：反戈一击。武昌的清朝新军各标营都发展了革命党人，他们率领清军起义，是为「倒戈」。

    武昌起义拉开了辛亥革命的序幕，清朝迅速灭亡。

    【海内竟无王】

    两层含义：
（1）民国为「议会制共和」，中国不再是王室天下（与君主制共和有别）。
（2）没有统一的王帅，终致袁世凯称帝、军阀割据。

    【半凶还半吉】

    本句字谜和意义融为一体。意指民国建立后，半凶半吉。吉的是：推翻满清帝制，共和深入人心。凶的是：袁世凯称帝，然后又有战乱了。同时，又是字谜，隐「袁」字，指第一任正式的大总统袁世凯，与图中元（袁）首相应。

    ｛袁上半部分为「吉」字，下半部分是「还」的繁体字「還」的一部分！｝

二、陈曦解图

    金圣叹点出图中「元首」，现在都清楚是用元袁谐音，喻指袁世凯。 但图中的「鬼」却没有一致的解答。

    图中的水，显然是指清廷，与颂中【水清终有竭】呼应。

    笔者以为图中的「鬼」，是指西方列强。鬼，鬼子，日本鬼子、俄国鬼子、英国鬼子、美国鬼子之类的民间称谓。鬼半身浮于水上，一面喻指列强凌驾在清廷（清水）之上，一面喻指半封建半殖民地的社会。

    图中：水落，元首被鬼托出。喻指清朝亡，袁世凯成为元首，得到了列强的支持。

三、文征解卦
    卦为「益」 [image] ，下为震 [image] ，代表雷；上为巽 [image] ，代表风。

    「益」卦卦象：「强风配快雷，声威增长之象，有损上益下之意」。正合本象的兴共和、废君主、建民主。

四、史实精要：清水竭，元首出

    辛亥革命后，1912年1月1日，孙中山在南京继任临时大总统。民国之初实力很弱，孙中山与当时军事实力最强的袁世凯斡旋，使得同年2月12日，清朝皇家在袁的诱劝下正式退位。次日孙中山辞职，3月把袁世凯推上总统宝座，实现共和，袁在北京组建政府。

    袁世凯上台得到了列强的支持，是以承认列强的已得利益换来的。1915年日本想用二十一条作为支持袁世凯称帝的条件，实际在袁世凯的软拖硬抗下，这21条落实在《中日新约》上只有其中的12条——其中的11条也加进了限制条件，甚至是「留待日后磋商」。袁说：「满洲外的要求，我尽量全数驳回。满洲内的要求，多少答应几点，而这几点纵答应了，我有办法要他等于不答应。不但如此，我还要杀他个回马枪！」

    这个回马枪：使日本人按条约可以在东北买地，却买不到地，因为袁世凯密令卖地于洋人者杀无赦；使日本人在东北只能生活在附属地，跨出一步就有生命危险——将遭到袁世凯授意的暗杀；使日本人能按约当中国机关的顾问，但是没人理他们……日本很快开始反袁。

    袁世凯青年时就在朝鲜抗过日。朝鲜那时还是中国属国，承华夏礼仪，自认为炎黄子孙。1882年朝鲜兵变，清廷派军前往。23岁的袁世凯率一营官兵为先锋，未等大军登陆便击溃了叛军，平定了汉城。1884年清军大部被调回（因中法战争），仅剩3个营的兵力驻守朝鲜。不久，朝鲜亲日派大臣在日本挑动下政变，占领王宫，并包围清军。清朝的两位官高主将惧战，袁世凯当机立断，率一营（约500人）将士，在「铲除国贼，杀尽倭寇」的誓师声中，奇迹般地攻克皇宫，平定了轻敌的上万叛军，把日军赶出了朝鲜。1885年袁世凯回国，朝鲜又发生动乱。袁世凯带少数亲兵卫队前往，不出一月就摆平了局面。

    孙中山等初建的中华民国，是美式的总统制，44天后准备移交给袁世凯就变成了制约总统的法式内阁制。两年后袁改回总统制，又过了不到两年，在君主立宪制的忽悠声中复辟帝制。在全国的反对声中，坐了83天皇帝的老袁1916年3月22日自觉取消帝制，依旧当大总统。77天后病逝。

    武昌起义后，在孙中山的斡旋下，袁世凯用他的实力和权谋结束了满清在中华268年的统治，协助开启了民国的共和时代。翻回来看看这一象的图谶，预意信然。

    至此，读者会有异议：「为什么本象主角是袁世凯？孙中山才是民国之父」——别急，《推背图》后面确实有「国父孙中山」的隐喻。


第41象（原三八象 震下离上 噬嗑）一战中的中国

    谶曰

    门外一鹿
    群雄争逐
    劫及鸢鱼
    水深火热
颂曰

火运开时祸蔓延
万人后死万人先
海波能使江河浊
境外何殊在目前

    金圣叹：「此象兵祸起于门外有延及门内之兆。」

导读
    ※ 众解精华
    ※ 史实精要：一战中的中国

一、众解精华

1. 解谶

    【门外一鹿 群雄争逐】

    「门外」：国门之外。群雄逐鹿：战争。意指一战发生在境外。

    【劫及鸢鱼 水深火热】（陈曦试解）

    借成语「城门失火，殃及池鱼」，意指一战殃及中国。该成语出自南北朝时北齐杜弼的《檄梁文》。

    为什么这里不用池鱼，不以别的鸟为喻，而用「鸢」？

    「鸢」：音渊，拆字为「弋、鸟」，「弋」，音义，是一种箭。因此，「鸢」似预指象鸟一样飞行的兵器——喻指飞机。「弋」，又有游弋之意，故「鸢」可解为「游弋」之鸟，飞机用于一战，初期只用于侦查，正合「游弋」！

    那么相应的，「鱼」，似预指水中的武器，舰艇、潜艇之类的武器。

    这个比喻，与后面描绘大战的「飞者非鸟 潜者非鱼」一致了。

    飞机、潜艇确实都是第一次世界大战中初次运用的新武器。

    「水深火热」：日本、英国趁一战攻打青岛的德军[1]，而后日本侵占山东，烧杀奸淫，占地殖民，人民水深火热。

2. 解颂

    【火运开时祸蔓延】：第一次世界大战战火蔓延。

    【万人后死万人先】：似指一战死人很多。

    有的版本作「万人生」，似讹误。

    【海波能使江河浊】

    「江河」：喻中国；「海」，喻世界。一战也把中国搅入了。同时喻指中国这条河必然汇入世界的海洋，闭关锁国已经不可能了。

    【境外何殊在目前】

    境外一战的惨烈，对中国也不太陌生，因为境内的山东，日本、英国已经跟德国打起来了。

3. 解图

    图中，门：喻指国门。门外：喻指中国以外。与谶中「门外」对应。

    门外人多死去，喻指一战在国门以外，死人多。

4. 文征解卦
    卦为「噬嗑」 [image] ，音：是客,下为震 [image] ，指雷，上为离 [image] ，指火。

    「噬嗑」卦卦象为「口中插物之象，必须咬断，方能合拢，乃诸事被阻，务必去除，方可成功」。

    正合一战中日本趁机侵占胶东半岛，如插入中华口中之物。「噬嗑」为周易第21卦，隐喻日本提出的欲亡我中华的「二十一条」。

二、史实精要：一战的中国

    第一次世界大战（1914年8月～1918年11月）主要发生在欧洲，是同盟国对协约国的战争。后来世界上大多数国家卷了进来，约6500万人参战，1000万人丧生。

    同盟国是德意志帝国、奥匈帝国、意大利、保加利亚、土耳其等，协约国初期是英国、法国、俄罗斯帝国和塞尔维亚。后来很多在亚洲、欧洲和美洲的国家都加入了协约国，连意大利也倒戈对抗同盟国。

    日本为了摆脱国内危机，趁机提出要消灭山东的德国势力。袁世凯政府外交上节节抵抗、节节失败。1914年8 月23日，日军开始行动，9 月2 日背弃承诺在中立区龙口登陆，10月6 日进驻济南，控制了德国修建的胶济铁路的西段，然后才进攻德军占领的青岛。11月7 日，在英军1500人的配合下攻陷青岛，10日德军正式投降。

    日军占领青岛后，即开始大量移民接管青岛。日军到处烧杀奸淫，还定出针对华人的21款死罪。10月14日，又在平度县贴出斩律5条，规定：「一人违禁，全村处斩」！不少村民被集体屠杀。

    1917年初，英法开始在中国为一战前线招募劳工，先后有14万华人奔赴一战西线，沙俄政府招募9万劳工开赴一战东线。段祺瑞赶走复辟的张勋后，1917年8月宣布加入协约国，对同盟国宣战，此后部分华工开始直接参战。

    一战中，西线华工牺牲近万人，不知是否有颂中「万人后死万人先」之意？合同期满后，大部分华工回国，余下3000人定居法国，在巴黎形成第一个华人社团。东线华工则鲜为人知，据苏联政府统计，一战后有4～5万华工编入了苏联红军。

    20多万华工在一战中为中国争得了战胜国地位，但在巴黎和会上，中国不但没有得益，在日本的强烈要求下，列强却要把德国在中国的利益转给日本，中国政府拒绝签字，国内引发了「五四运动」。

    1988年11月，纪念第一次世界大战结束70周年时，法国向当时仅存的两位老华工吕虎臣、曾广培颁发了荣誉军团骑士勋章，并在巴黎市里昂火车站街头，隆重挂嵌一面铜质牌匾，用中法文铭刻着：「1916至1918年间曾有14万名华工参加盟军的抗战工作，有数千人献出了生命」。

    1998年11月，纪念一战结束80周年时，1.8米的华工纪念碑在巴黎十三区的布迪古（BAUDRICOURT）公园揭幕，碑上有中法文镂刻的金字：「纪念在第一次世界大战中为法国捐躯的中国劳工和战士」。

[1] 德国在一战前，就以胶东半岛为势力范围开发资源。


第42象（原三九象 震下艮上 颐）二战：抗日战争

    谶曰

    鸟无足
    山有月
    旭初升
    人都哭
颂曰

十二月中气不和
南山有雀北山罗
一朝听得金鸡叫
大海沉沉日已过

    金圣叹：「此象疑一外夷扰乱中原，必至酉年始得平也。」

导读
    ※ 辨析
    ※ 众解精华
    ※ 文征解卦
    ※ 为什么预言介石抗日，而不是中共？

一、辨析

    因为《推背图》主要预言中国的事，故有人把「十二月中气不和」解释为美军偷袭珍珠港，不妥。同样，把「南山雀」解释成日本在太平洋的军事力量，把「北山罗」解释成美国的罗网，或者美总统罗斯福的「罗」，同样不妥，那就和中国无关了。

    有人把「十二月中气不和」解释成西安事变，虽然单句解释没问题，但是这样在总体上，颂中有日本兵败，没有日本侵华，有尾无头。故笔者采用了大多数人的解释——七七事变——这件中华历史上的大事，《推背图》没有预言就太奇怪了。

二、众解精华

1. 解谶

    【鸟无足，山有月】：「鳥」去足，换成「山」是「岛」，指岛国日本。

    【旭初升，人都哭】：日本侵略，太阳旗到，万人哭。

2. 解颂

    【十二月中气不和】

    「十二月中」：十二月的中间，指六月，日本全面侵华打响第一枪在阴历六月。1937年7月7日夜，发生了卢沟桥事变，又称七七事变，在7月8日（阴历六月初一）凌晨交火。

    1931年九一八，日军侵占东北；1937年7月8日，抗战全面爆发。

    【南山有雀北山罗】

    「南山有雀」：指南面有汪精卫伪政府。精卫是鸟，所以称「雀」。

    「北山罗」：东北有日本扶植的伪满州国，溥仪姓爱新觉「罗」。

    本句指抗日战争中，分裂中国的两个政府，东北伪满州国，以及南面的汪伪政府，中国内忧甚重。

    东北的伪满州国成立于1932年，亲日的汪伪政府成立于1940年。

    【一朝听得金鸡叫 大海沉沉日已过】

    「金鸡」：酉鸡年，酉在五行中属阴金（申为阳金）。正如金圣叹所猜：日本正是鸡年（1945）投降的。

3. 陈曦解图

    图中一「日」，指日本。鸟立于石山上，是「岛」字，指岛国日本。

    同时，鸟立于石，是为「介石」，暗喻蒋介石。图中鸟形状，似「介」字。头尾似介字头，双足似介字足。鸟与日相对，暗喻蒋介石对抗日本。《推背图》有多处用图做「象形字谜」，如27象图中树上挂折尺喻「朱」字，故本图的字谜并不是孤立的。

    《推背图》用图设谜，很多都是有方向意义的，而且都是「上北下南」的地图定位（《金批本》第6、33、35、36、58象）。本象从方向上看，太阳代表日本，日本位于东北方，鸟站在西南方，正是重庆相对日本的位置。暗喻蒋介石以大西南为根据地，领导抗日，最终打败了日本。

    红朝掩盖了蒋介石抗日的一切真相，所以有的读者对此可能大有疑问，但是电影《血战台儿庄》、《铁血昆仑关》读者并不陌生吧？民国政府军民那样浴血抗战，为什么至今没有共产党抗日大战的影子？

三、文征解卦
    卦为「颐」 [image] ，下为震 [image] ，指雷；上为艮 [image] ，指山。

    「颐」卦形似开口张牙，「颐」卦卦象：「匣中藏剑之象」、「咬食之道」。喻指日本欲吃掉中国。

四、为什么预言介石抗日，而不是中共？

    晚年的毛泽东说过：「我一生中就干了两件事，一是打败了蒋介石，一是发动了文化大革命」。为什么他没说自己领导了抗日呢？

    且看对抗日伪史中十大谎言的揭示。

1. 长征北上抗日是假，逃跑是真

    红军避开抗日战场跑到大后方，其最坏的打算是逃往苏联。

2. 共产党领导抗日，是抗日的中流砥柱

    国军抗日：投入兵力10万以上的会战22次；大型战役（如台儿庄）1117次，小型战斗近28931次。空军牺牲4321人，毁机2468架；海军舰艇全部打光；陆军阵亡、失踪3211419人，阵亡将军206位。1937年抗战全面爆发的4个月里，国军1万多青年军官战死在抗日前线。

    共党自称「消灭日军52万余人」，战役在哪儿？现在为了笼络台湾，党追认100多位国民党将军为抗日英烈，共党至今拿不出自己抗日阵亡的将领名单。现在连歌颂自己的抗日的题材都没有，《小兵张嘎》、《地道战》，这能消灭52万日军？大后方有多少日军？

    「平型关战役」，林彪只是伏击了日军补给小队而已，「百团大战」，彭德怀只是骚扰敌后，搞麻雀战而已。但林彪和彭德怀都因为打日本遭到了毛的批评。

    抗日时共党的所为，第45象（「金批本」五十八象）自有暗示。

3. 西安事变，逼蒋抗日

    西安事变不存在「逼蒋抗日」，只是共产党策反了张学良、杨虎城，哄诱张学良杀蒋「取而代之」。斯大林得知后立刻来电制止：杀了蒋介石，中国群龙无首，将速亡于日本，日、德夹攻苏联，苏联必亡。所以周恩来立刻去调停放蒋。

    张学良是被刻意美化的。1931年「九·一八」，他放弃东北逃跑，日本占了东三省。张学良晚年解除了软禁，他澄清说：「蒋委员长从来没叫我不抵抗……接连三次电报叫我坚决抵抗。」

4. 国民党消极抗日，迟迟不宣战

    抗日是中国历史上最艰难的一场战争。提前宣战，将重复清政府当年对日宣战的恶果（见本书第37象）：致使北洋舰队尽失、割地赔款。甚至更糟！

    上个世纪三十年代的日本，陆军可使用兵力448.1万，中国全部兵力230万。日本海军吨位与美、英相同，是民国的19～32倍。日本造了世界第一艘航空母舰，其海军力量世界第一的优势一直保持到日美太平洋战争的初期，那时日本有10艘航母，美国只有6艘，2艘还不能实战。所以日本敢叫嚣三个月亡华。

    提前宣战最大的恶果，是中国会被世界利用来消耗日本，而且日本不会等待时机借口，一下就杀进来了，中国必亡。英美希望日本跟中国火并，日本灭了中国，必和德国灭苏联。然后他们再打日本就容易了。

    不宣战，国际舆论还压制日本。蒋介石高明在于：麻痹日本，和日本激战但不宣战，拖到美国后边对日宣战，借着美国打日本。

5. 八年抗战

    民国抗日14年，从1931～1945年；共产党只号称8年。

    1932年1·28淞沪抗战，表面上是十九路军自发抗击日军，坚守数月，实际蒋介石派嫡系精锐87师、88师与十九路军并肩激战，却密而不宣，这就是蒋介石表面示弱而暗中用强的战略。蒋介石如此「软弱」，被国人一致唾骂非但不辩解，还令前线把荣誉尽归十九路军。

    1933年1月开始了长城抗战，先后爆发了榆关、热河、长城三次大战，国军奋力抵抗日军侵入。其中长城古北口战役，激战两个多月。

    前6年和战并用的拖延中，蒋介石面对势在必发的日本侵略，积极、全面地备战。他不但整顿军备，修筑工事，还发起了新生活运动，让中华民族从心理上强大起来，同仇敌忾，外御其侮！他还单骑走西南，修好云贵川，亲自奠定了大西南抗日基地。他说：「即使中国打得只剩云南、贵州、四川了，我们也一定能从这里打回去，收复全部国土」。

6. 炸黄河祸国殃民

    水战自古就有，《三国演义》里关云长水淹七军，尽管不是史实，却能反映出人们对水战的认可。

    炸开花园口黄河，实属无奈之举，是当时削掉日军机械化优势，遏制其迅速亡华的唯一办法。黄河泛滥，日第2军主力被截在开封，耽误了他们3个月。有两部日本兵断了归路被歼灭。国军赢得了时间守卫武汉。蒋介石在武汉鏊战5个多月，长江中、下游的工厂、物资得以迁到大西南根据地。

7. 毛泽东的《论持久战》，指明了抗日方向

    1937年民国作战方针就是持久战，蒋介石钦定了「以退为进，以持久对速胜」，38年日本都清楚速胜不了了，毛才写了《论持久战》。

8. 同室操戈，国军打共军

    新四军不但不抗日，还秘密和日本苟合（苏联史料有记载），偷袭国军抗日主力，打死抗日国军的军长、师长、团长，引发了皖南事变。

9. 共产党大反攻，中苏红军战败了日本

    45年8月6日，原子弹炸了广岛。苏军8月8日不请自来，入侵东北打关东军。在此之前，日本在太平洋、在中国大陆全线溃败，日本本土被炸的千疮百孔。驻守东北的日本关东军，主力不是被调到太平洋战场，被美军全歼了，就是回日本，准备「本土决战」。后来的关东军是纠集的25万东北日侨，相当一部分用竹竿子当枪。所以关东军一天就被苏联红军击溃。苏军开始大规模强奸东北妇女。

    毛泽东8月8日发表《对日寇最后一战》明显是跟风。他写文章，号召打日本，并不下令。10号日本广播宣布投降，毛泽东一天下7道令，调出来藏在山里的120万共军去受降，抢武器、占地盘儿。

10. 蒋介石从四川出来摘桃子

    现在谁出来摘桃子，一目了然了。

    蒋介石领导下的14年抗日，是中国伟大的卫国战争。国军将士的英勇顽强赢得了最终的胜利，雪洗了中华百年国耻，不平等条约从此废黜——民国收回了东北、台湾和澎湖列岛，特别是逼迫苏联承认中国对蒙古、海参崴、六十四屯的主权，「东亚病夫」成了反法西斯四大领袖国，联合国的创始国、常人理事国，中华从此屹立于世界。

    现在读者明白为什么《推背图》预言「介石抗日」，而没有共产党了吧？

    《推背图》里无伪史！


第43象（原五六象 坤下坎上 比）二战：太平洋战争

    谶曰

    飞者非鸟
    潜者非鱼
    战不在兵
    造化游戏
颂曰

海疆万里尽云烟
上迄云霄下及泉
金母木公工幻弄
干戈未接祸连天

    金圣叹：「此象军用火，即乱不在兵之意。颂云，海疆万里，则战争之烈，不仅在于中国也。」

导读：
    ※ 辨析：为什么本象预言的是二战？
    ※ 陈曦试解
    ※ 史实精要——「海疆万里尽云烟」

一、辨析：为什么本象预言的是二战？

    《推背图》在中国的角度预言中国、或相关中国的历史大事件，并没有固定的时间间隔规律，甚至有前后象事件在时间上的交叉！

    本书上部已分析过：第15象讲到了「扫尽群妖见日头」：一统天下；第16象又讲：「纳土姓钱并姓李」。两象出现了事件交叉。为本象、后面各象的破解，留下了先例！

    总揽《推背图》，笔者认为：

    （1）如今公认《推背图》里预言的一战，是中国参战了的境外的战场，那么对于中国参与的成分更多的二战的太平洋战争，《推背图》至少也应有一象，否则，李淳风、袁天罡预测有漏！

    （2）《推背图》给8年的安史之乱安排了两象，对14年的抗日的「中国－亚洲」战场，不会只有一象，后者可是中国历史上最艰难、意义重大的战争——中国没有亡于外强。

    所以，人们一直认为《推背图》对二战只有一象预言，是被「金批本」后边颠倒的顺序迷住了——本象在「金批本」太靠后了。

    不带任何成见地研究本象，我们发现本象的图谶颂卦，都一致地喻指一个主题：二战的太平洋战争。

    人们迷信「金批本」的顺序，把这一象和下一象猜测为「第三次世界大战」，中国参战大胜，而傲立于世界——从谶颂的内容上辨析，也是和《推背图》整体矛盾的。从本象的「切入点」，能看出这个矛盾。

    本象破解的切入点在于：「金母木公工幻弄」。五行相克：金克木，隐喻西方（属金）胜东方（属木）——假如这是预言中国参战，岂不是中国战败？如何盛世？这不与《推背图》预言的结局矛盾吗？

    再者，本图展现的是一场势均力敌的战争。

    现代战争打的是钱，没有雄厚的资金如何对抗？假如本象的一方是中国，中国的雄厚资金在哪里？每年外逃资金多少？

※ 中共外逃资金，出境后成为高官家属私有财产，仅据官方统计：

    1997年364.74亿美元；
    1998年386.37亿美元；
    1999年238.31亿美元；
    2000年480亿美元，当年海外对华总投资407美元。外逃480亿美元相当于14艘高级航空母舰的造价！16架奋进号航天飞机的造价！
    2001年540亿美元；
    2002年700亿美元（前7个月，外逃高官9740人，超过去年一倍）；
    2003年萨斯肆虐期间，3～4月初的20天，外逃200亿美元。
    在这以后，这类统计数字被封锁了。

    红朝每年公款吃喝的钱，都够50支航美式母编队的年费。难怪《推背图》后面一象说它：「去毛存鞟尚称强」（鞟：音阔，晒干的整张兽皮）。徒有其表！相当比例的资金，逃到了美国。多少高官的子女都到美国定居入美籍了呢？这样一个朝廷的决策阶层，能和美国打仗烧钱？

    《推背图》是没有预言第三次世界大战的。中华的再次崛起，也不是因为战胜，而是因为后面某象出世的「圣人」……

二、陈曦试解

1. 解颂

    【海疆万里尽云烟】

    太平洋万里战场硝烟弥漫，海空战极为惨烈。「海疆」：在古文中是两个词，「海」和「疆」，后者既指太平洋诸岛的各方「疆土」，也应包括日本岛的空战战场。

    从下文列举的20余次美日海空战可以看出，从日本到美国本土[1]，从南亚到印度洋、太平样的连天战火，可谓「海疆万里尽云烟」。

    【上迄云霄下及泉】：指现代战争的形式：海陆空联合作战，硝烟漫天。

    【金母木公工幻弄】

    「金」：西方对应庚辛金，五行中西方属金，故金指西方。
    「金母」：｛又称西王母，道教中西方的先天尊神，为女仙之首。｝这里喻指西方的美国，因为象征美国的是自由女神，故以金母为喻。

    「木」：东方对应甲乙木，五行中东方属木，故木指东方。
    「木公」：｛晋代葛洪又称之为「东王公」、「日元阳父扶桑大帝」，是道教中男仙之首。｝这里喻指东方的日本，因天皇代表日本，故喻「公」。

    ｛五行相克中，「金」克「木」，在此也隐喻日本终要败于美国。｝

    「工幻弄」：似喻指新的战争形式——情报战。

    二战中，破取敌方电报密码，制造假情报成了情报战的主要形式。欧洲战场上，盟军破获了德军的电码；亚洲战场上，美国破解了日本的电报密码。虽然日军电文用了许多代号，美军也能猜出日本的计划。美军就这样得知日司令山本五十六的航程，从而截杀了他。事后，美军还故意造出碰巧碰见山本座机的假象，「幻弄」日本，日本果然上当，没改电报密码。中途岛海战，也是破译了日本电报后，又发假电文「幻弄」日本，套来了情报，从而克敌制胜的。

    【干戈未接祸连天】

     指现代战争的方式：士兵未交战，先用飞机、大炮炸得炮火连天。

2. 解谶

    【飞者非鸟 潜者非鱼】：喻指飞机和水中的舰艇、潜艇。

    【战不在兵 造化游戏】

     喻指现代战争决胜因素：不再象过去那样，战争完全依赖于排兵布阵和士兵冲杀，而是靠现代化武器、装备、情报了。

    「造化」：指造出的武器和飞机、潜艇、战舰、航母等，以及幻化的信息战。「游戏」：电报的广泛应用，出现了情报战和初期的信息战，使假情报诱敌，象做游戏一样简单，美军多次以此取胜。

3. 解图

    图中飞鸟互斗，指飞机的空战；鱼阵对垒，喻指舰艇、潜艇交战。双方口中喷火，预指现代战争的形式。

    图中方位：一人在东，一人在西，喻指日本和美国交兵。

    图中双方实力，基本势均力敌，二战时，日美双方基本是这样。日本初期强悍，横扫太平洋战场和东南亚，后期美军渐渐占了上风。

三、文征解卦
    卦为「比」 [image] ，下为坤 [image] ，指地；上为坎 [image] ，指水。

    「比」卦卦象的解释与本象不一致，但是「比」字的意义，和太平洋战争十分相符，和图中二人在「比」——日本和美国在比武。

    这种用卦名精妙隐喻的方法，在《推背图》中用了3次。

四、史实精要——「海疆万里尽云烟」

1. 日本罪恶的发明——轰炸城市杀平民

    日本为了逼迫中国投降，先是南京大屠杀，然后又是发明了人类战史上首次对一座城市的空袭——轰炸战时的首都重庆。名曰「无区别轰炸」，既然目标不对准军事设备，实际就等于是消灭民生设施、屠杀平民。日本除了轰炸重庆，还空袭了成都、乐山、兰州、昆明等一系列大中城市，妄图以彻底摧毁民生和大屠杀吓倒中国，逼民国政府屈服。

    日本机群对国统区轰炸218次以上，出动飞机9500余架次，投放了包括细菌弹、燃烧弹在内的各类炸弹2万多枚，死伤平民24万。

2. 太平洋大海战

    太平洋战争爆发前，日军海上实力已经世界第一了。

    1941年12月7日，日军在马来半岛登陆，打下了日本在东南亚的第一个滩头堡。

    日军12月7日出兵，12月8日偷袭珍珠港，美军当天对日宣战。

    同一天，日军炸光了马来半岛和新加坡的英国飞机，其后印度洋的两次海战，英国Z舰队全军覆没。

    1942年3月，日本已经横扫东南亚，占领香港、新加坡、缅甸、印尼群岛，并轰炸澳大利亚，盟军全线溃败。

    1942年5月7～8日，珊瑚海海战，战史上航空母舰的首次交锋，美日的航母各被击沉1艘，美军第一次小胜。

    1942年6月3～6日，大战中途岛，日军惨败，美军扭转了劣势。美军损失航母1艘, 日军损失4艘。

    1942年8月7日～1943年2月9日，瓜岛争夺战，大战26次（3次所罗门海战），中小海战124次，美军损失航母2艘，战舰26艘。

    1943年6月29日～8月4日，新乔治亚岛战役、周围海域海战，日本败退，美军转入战略进攻阶段。

    1943年11月19日～11月26日，吉尔伯特群岛战役，美军胜，美军航母一沉，一重伤。

    1943年12月～1944年2月23日，马绍尔群岛战役。

    1944年3月底～8月1日，菲律宾海海战（日称：马里亚纳海战）、马里亚纳群岛争夺战、塞班岛战役、关岛战役、提尼安岛战斗，美军全胜。其中菲律宾海海战是历史上最大的航母决战。

    1944年9～10月，美军攻占帛琉群岛、乌利西群岛和加罗林群岛。

    1944年9月12日～1945年7月，菲律宾群岛战役。

    1944年l0月23～26日，莱特湾海战，最大的一场海战：美军损失小航母3艘；日军被击沉4艘航母（诱敌用，本无攻击力）、2艘巨型战列舰，日海军失去了攻击力。

    1945年2月19日～3月26日，血战硫磺岛，美军损失航母2艘。这是唯一的美军伤亡超过日军的战役（但阵亡者不到日军1/3）。

    1945年3月1日～7月2日，冲绳岛海空战，美军重创日军，但损失亦大。失去冲绳列岛，日本门户尽开。

    太平洋战争中，日军120多万精锐被美军打死，90%的军舰被击沉， 25艘航母仅剩4艘。

3. 轰炸东京，燃烧日本

（1）「杜立特轰炸」

    日本1941年12月偷袭珍珠港，美军在杜立特中校的策划下，1942年4月18日对日本进行了报复。16架B-25轰炸机袭击了东京为主的军事工业基地，全部按计划在中国[2]迫降。

（2）飞越喜马拉雅山的B-29机群

    1944年6月15日，美军92架新式B-29大型轰炸机从印度起飞，沿着最艰险的「驼峰航线」[3]飞越喜马拉雅山脉，到成都加油挂弹后，去轰炸日本九州岛的钢铁基地，拉开了对日战略轰炸的序幕。

    此后的几次轰炸中，美军虽然炸伤了日本1个钢厂、2个飞机制造厂及一些运输设施，但代价过于昂贵，对日本的军工却无伤大体。因为日本和德国的集中大生产不同，很多零配件是分散的小厂甚至家庭作坊中制造的，对德国的集中轰炸成功的经验到日本行不通。

（3）「李梅冒险」，燃烧东京

    抗日到1945年3月，日本在各个战场一片败势。日军在缅甸的5个师团、1个旅团被中国军队全歼，太平洋各岛上日军精锐几乎是全军尽死。日军主力陆续撤回日本，欲以武士道精神死战本土。

    为了尽早结束战争，彻底摧毁日本的军工后盾，李梅将军冒险在东京低空（5000英尺）投放燃烧弹，以焚毁这个木制的工业城市。

    3月10日是日本的「军人节」，刚进入零时，334架从太平洋飞来的B-29轰炸机用2000多吨燃烧弹和数十吨汽油点燃了东京。一夜烧毁了1/4的建筑，美军3年来一直想要捣毁的22个东京兵工厂被彻底焚毁。美机9架被击落，5架被重创，冒险获得空前的战果。但是，日本83783人被烧死，100多万人无家可归[4] 。

    随后的3个月，盟军空军（含一小部分中国空军）几乎点燃了日本所有的大中城市，摧毁了日本的全部军工业。但是：

    独裁政权拒不投降，依然准备「本土决战」，要用人民以死相拼！

    另一方面，被「爱国主义」洗脑的人民，也群情激昂地要做炮灰！

    看来是注定要演出《推背图》的下一象……

    [1] 1945年4月后，美军空中布雷封锁了日本海。日本的一艘潜艇潜过太平洋，对着美国哥伦比亚河港口连发17炮，只有1颗不是臭弹。如今那唯一的炮弹爆炸点立碑曰：「历史性弹着点」。
    [2] 如今大陆文献说其中一架轰炸机降落到了苏联，其实是迫降到海参崴——海参崴在民国政府时期，前苏联一直承认是中国领土。

    [3] 驼峰航线：见本书下一象注解。

    [4] 1945年7月开始，美军在轰炸日本前，均把轰炸地点、时间以传单的方式告诉日本国民，以减少平民伤亡。


第44象（原四五象 坎下艮上 蒙）核弹袭日 东土雪耻

  谶曰

  有客西来
  至东而止
  木火金水
  洗此大耻
    颂曰

    炎运宏开世界同
    金乌隐匿白洋中
    从此不敢称雄长
    兵气全消运已终

    金圣叹：「此象于太平之世复见兵戎，当在海洋之上，自此之后，更臻盛世矣。」

导读
    ※ 辨析
    ※ 陈曦试解
    ※ 文征解卦
    ※ 埋没的历史——抗日援华

一、辨析

    从目前公认《推背图》为一战做了一象预言来看：

    《推背图》对于和中国相关的世界战事，和中国的大事等同视之。

    前面我们分析过：

    《推背图》不存在各象之间要遵循多少年间隔之说。

（1）8年的安史之乱在《推背图》中安排了二象（第5、6象）。

（2）太祖从陈桥兵变登基，到扫平五国，历时14年，《推背图》安排了三象（从第14象「英明重见太平日」到第16象），时间还有交叉。

    那么，同样历时14年的抗日战争——二战（相关中国的战局），《推背图》安排三象，也是情理之中的。抗日战争——二战可是中国历史上最艰险、意义最深远的战争。

    再者，从天象上看：
    历史到了近代，文明进程骤然加速，距离缩小，世界被拉在一起。人类节奏加快，再没有古代「日出而作，日落而息」的悠然了。相应地，大事件增多。

    《推背图》还用古代那样悠然节奏？就跟不上近代的天象了！

    回顾本书封面，顺时针排列各象，如钟表面盘——到了近代，这个「天象之盘」的运转加速了！

    深入辨析《推背图》以下各象的内容，可以看到：

    第42象（原三九象 震下艮上 颐）二战：抗日战争
    第43象（原五六象 坤下坎上 比）二战：太平洋战争
    第44象（原四五象 坎下艮上 蒙）核弹袭日，东土雪耻

    这是三桩不同战场的、极其重要的历史事件，后两个战场，是和中国息息相关的。

    还有一点，第43象预言只言过程，没有讲战争的结果——《推背图》预言的历史事件一般是有结局的，所以，其后有一象来展现其结果——本象作为这个结果，也就珠联璧合了。

    上述42～44象的预言，有始有终地把和中国相关的14年大战事展现了出来。这样的设计，展现了《推背图》完美的预言艺术。

    在「金批本」中，本象和本书第42象隔了6象，因为迷信「金批本」的顺序，人们都把本象当成了第三次世界大战：日本被「完结」。

    与上一象一样，当前把本象解释为三战，在内容上，也是矛盾的，无法达到图谶颂卦的四位一体——破解的切入点错了。

    本象解的切入点在于：「炎运宏开世界同」和图中的「小男孩」！

二、陈曦试解

1. 解图：原子弹炸日本

（1）图中太阳在东边，代表东方的日本。

（2）图中西边：两人无胡须，因为古代成人留胡须，不留胡须，为孩童或少年，故二人可解析为男孩儿。

（3）图中西边：一前一后、一适中一胖的两男孩儿，代表西方美国的两颗原子弹：1945年8月6日炸广岛的原子弹代号「小男孩」，9日炸长崎的代号「胖子」，图中体型适中的男孩在先，胖者在后，核子攻击正是这个顺序。

（4）两「男孩儿」抓的枪，能略微上倾地指向太阳，表明他们在天上！向日而飞！正是核弹飞凌日本！

（5）本图在《推背图》中很特别，画中两「男孩儿」脚跟高高翘起、身体严重前倾——站不稳的姿势——要一头「扎」下去，喻核弹「要扎向日本」。

（6）二人用枪「扎」向日本，「扎」：谐音炸，似也在指炸日本。

（7）｛两「男孩儿」胸前都有明显的「心」字[1]，「心」，喻指「核」，故他们喻指核弹无疑｝！

    古代金玉并称，故第5象以「金环」喻指「玉环」；「核、心」也可并称、互喻，东汉王充的《论衡·量知》就以「核」来喻指核心：「文吏不学，世之教无核也」。所以，「核」是「心」字的谜底。

    《推背图》作者能准确地预言出千年后事件的细节、人名，预知核弹、炸日本等概念，是很自然的。

2. 解颂

    【炎运宏开世界同】

    「炎」：二火，喻指二战。第41象（「金批本」第四十五象）预言一战用了「火运开时祸蔓延」：「火运」，一个火，喻一战。

    同时，「炎」，二火，还与本象图中两颗原子弹相对应。这「二火」的最后打击，使得「金乌隐匿白洋中」。

    「宏开」：开启了宏大的新气象。

    「世界同」：更多国家参战，国门开放，闭关锁国已经不可行了。

    【金乌隐匿白洋中】：日本战败，岛国在太平洋沉寂。

    「金乌」：指太阳，喻日本。中国神话认为太阳里有「金乌」（鸟），月亮里有玉兔。「白洋」：太平洋。

    【从此不敢称雄长 兵气全消运已终】

    日本再不敢称霸，也不允许有军队，军国主义运数已终。

3. 解谶

    【有客西来】：「客」：《推背图》里惯用「客」指代外族。

    这里特指美国的原子弹。因美国是西方国家，故曰「有客西来」。

    【至东而止】：「东」，这里特指日本。原子弹到日本而止。

    【木火金水 洗此大耻】：原子弹炸了日本，东土洗雪大耻。

    「木火金水」：是「歇后」用法，隐含了「土」字，和上一句「东」合为「东土」，借「东土大唐」，喻中国。

三、文征解卦
    卦为「蒙」 [image] ，下为坎 [image] ，指水，上为艮 [image] ，指山。

    和上一卦一样，「蒙」卦卦义不合本象，但卦名「蒙」字的意义，与本象妙合——人类第一次领教原子弹，日本「蒙」了。

    1945年8月6日广岛遭到核弹的毁灭性打击，通讯断绝，消息传播迟缓，一片「蒙」然。8月8日下午，日本天皇才听取到原子弹轰炸的情况和不投降的后果等报告，天皇表示应迅速结束战争，实际已决定投降了。由于吓「蒙」了，投降动作慢了一步，盟军以为日本负隅顽抗，9日第二枚原子弹投向长崎。当晚天皇的紧急开会延续到次日凌晨——

    8月10日，日本分别电请瑞典、瑞士，将投降之意转达中、美、英、苏四国。15日正式宣布投降是。可见「蒙」字在本象之意。

四、埋没的历史——抗日援华

    1940年苏联开始修好日本，停止了对华的援助，不但1941年4月13日和日本签订《苏日中立条约》，还声明承认满州国独立。从1940年，支撑中国抗日的，就惟有美国了。

1. 美国志愿军，抗日援华

    美国在对日宣战前，暗中支援中国，美国人以各种私人名义来华，在中国组建了抗日的美国志愿军。

    陈纳德（Claire Lee Chennault）是美国退役飞行员，1937年来华。6月3日蒋介石、宋美龄接见了他，聘请他担任了实质上的中国空军顾问。当时中国只有91架能起飞的老式战斗机。

    7月8日抗战全面爆发。陈纳德马上致电蒋介石，表示愿意帮助中国抗日，遂授命以美军标准训练中国空军。

    8月13日，淞沪会战。次日，陈纳德派飞机空战取胜。日本要求表面中立的美国撤走在华的空军人员，陈纳德向美国表示：「等到最后一个日本人离开中国时，我会高高兴兴地离开中国。」

    1940年苏联陆续撤走援华人员，那时中国和日本空军飞机之比是1:53，日本完全控制了中国的制空权。陈纳德返回美国，宣传中国的抗日，游说来100架P-40战斗机。总统罗斯福允许他从美国空军中招募飞行员，应招者立即退役，以音乐家、学生、农民等各种身份来到中国，组建了第14志愿轰炸机中队。

2.飞虎队扬名世界

    1941年12月20日，10架日机侵入昆明，6架被击落，3架负伤。志愿队无1损失，极大地鼓舞了饱受轰炸的国人。志愿队飞机头部画成鲨鱼头状，昆明人不认识，叫成了老虎，「飞虎队」由此得名。

    飞虎队以5～20架可用的战斗机，迎战总数超过1000架的日本飞机。至1942年7月，以空中损失14架的代价，击落日机150架、摧毁297架，创造了世界军事史上的奇迹。

3. 美国航空队进驻中国

    珍珠港事件后，美国向日本宣战，随后派遣航空队到中国抗日。1942年7月，飞虎队被编入美国第十航空队，1943年又改编为第十四航空队。陈纳德晋升少将司令，后又任中国空军参谋长。

    陈纳德率领美国航空队，以500架飞机的代价，击落、摧毁日机2600多架，击沉或重创敌商船223万吨、军舰44艘、百吨以下的内河船只13000艘，毙敌66700名。

4. 驼峰航线·铝谷

    抗日的中国战区，国军节节抵抗，使得全国的战略物资和大工厂得以转运大西南。沿海港口都被日本封锁，中国境内全部的战略物资、生活物资最多的地方，也仅够维持3个月。

    以美国为主的国家提供了大批国际援助，每月有6000～30000吨战略、生活物资，通过抢建的滇缅公路运进国内，再分派到各个抗日战场，支撑着中国旷日持久的抗战。

    1942年5月，日军攻占了整个缅甸，滇缅公路被截断。危急之中，美国决定开辟新航线替代滇缅公路，继续援华。

    新航线起印度汀江和阿萨姆邦，绕喜马拉雅山脉南端至昆明、重庆。初期运输机被缅甸的日本战机拦截，航线被迫北移，飞越喜马拉雅山南麓，航程增加200英里，飞行高度最高达2.5万英尺，因运输机要在峡谷雪蜂间绕行，路线像驼峰，故称「驼峰航线」。

    喜马拉雅山南麓是西南季风逆风坡，气候极其恶劣，加上翻越喜马拉雅山脉的崇山峻岭，飞机失事率惊人。后来在晴朗的时候，运输机完全可以沿着战友坠机残骸的铝片反光飞行。其中一个事故多发地， 飞机的残骸延绵一百多公里，被美军称为「铝谷」。

    在驼峰航线执行任务的有美国运输队、美国陆军空运队、美国第14航空队、美国第10航空队、中国航空公司等。

    三年多的时间里，美国货轮躲避着德军狼群潜艇的封锁和袭击，把各种物资运往印度，再经「驼峰航线」运至中国，736374吨物资分配到各抗日战场，609驾飞机和1579名美国飞行员粉身碎骨。

五、掩盖历史，颠倒恩怨

    国军抗日期间，美国直接提供了50亿美元的援华物资，还和国军并肩战斗。战后，美国又运来了大量粮食，解救中国的饥荒。

    1945年12月，马歇尔来中国调停国共双方，他在美国国会已为中国争取到了大笔重建资金，并拿出了中国的民主、和平的建国方案。但要解放人民的领袖不需要这些[2]。1946年11月，和解无效的马歇尔回国。不久，欧洲接受了「马歇尔计划」，复兴起来。

    不说第39象（「金批本」第四十九象）提到美国使中华于崩解，就二战而言，历史上是没有一个国家能这样无偿无私地帮中国的。

    由于那场连毛泽东事后都后悔的抗美援朝，中国被苏联、朝鲜当了枪使。中共发动了「三仇」教育，对美国仇视、鄙视加蔑视，教育世世代代的中国人在心中埋下了对美国的仇恨——这是捍卫专制的法宝。

    这种「不共戴天之仇」的驱使下，重庆空军烈士陵园里埋葬的240多具美国空军英雄的遗体，被革命掉了，只剩下了240多个空穴。

    日本，从明朝就开始欺凌中华：倭寇劫掠、甲午战争、八国联军、日俄战争（涂炭东北）、一战侵华、二战要亡华，致使我至少4000万同胞死亡，它还没怎么认错。而红朝要跟它「世世代代友好下去」，领袖毛、周甚至跟访华的日本人说：没有日本，他们得不了天下。

    上世纪八十年代，大陆开放后，一些飞虎队的美国老兵重返昆明，恰好和一个日本商务团同乘飞机。下机时，日本人受到了市政官员的热烈欢迎，美国老兵却没人答理。当晚，老兵到预定的酒店下榻竟被拒绝，因为酒店要招待那些日本人。第二天，愤愤的老兵们胸前挂满了抗日援华战场上获得的勋章，走上大街，结果被中国人视为神经病。

    掩埋历史，是民族信心的衰退。颠倒恩怨，则是国家道德的颓亡——这都是红朝的伪史教育、政治灌输、文化洗脑的必然结果。

    [1] 笔者原来本象的图片小，不清晰，本「修订稿」将完成时，收到网友反馈的清晰图片，图中两「男孩儿」胸前有「心」字，并指出「心」是核弹的喻指！在此深表谢意！讨论后根据这一意见，换了图片，并做了深入解析。

    [2] 1946年3月17日，共军突然发难，攻占了四平，掀起了内战。但红朝的历史不把这叫作挑起内战，而称为教训反动派。


第45象（原五八象 坎下兑上 困）民国始兴 患于煞星

    谶曰

    大乱平
    四夷服
    称兄弟
    六七国
颂曰

烽烟净尽海无波
称王称帝又统和
犹有煞星隐西北
未能遍唱太平歌

    金圣叹：「此象有四夷来王，海不扬波之兆。惜乎西北一隅尚未平靖，犹有遗憾，又一治也。」

导读：
    ※ 辨析
    ※ 陈曦试解
    ※ 文征解卦
    ※ 秘史端倪——「犹有煞星隐西北 未能遍唱太平歌」

一、辨析

1. 为什么本象不是指红朝建国？

    极个别的网友反馈认为，本象是指红朝建立共和国之初。

    对不同战争的比喻，总有相似之处，所以以前众说纷纭——关键在于找好切入点。本象切入点在于：「海无波」、「四夷服」、「六七国」……

    此外，如果「图谶颂卦」解析的不能四位一体，恐有盲人摸象之嫌。

    把本象解释为红朝立国，不但难与卦吻合，谶中的「四夷服」，和红朝建国初的史实就是相反的。红朝建国时，世界只是惊讶而已。当时联合国不承认它， 45个国家对它施行禁运；临近国家欺负它，红朝不得不向一些穷国外援巨资，甚至向近邻割地，以换取支持[1]。

2. 二战后民国昙花一现，为什么本象是指它？

    《推背图》预言的是朝代的兴衰，中华民国也是一个朝代，它主宰中华大地（在世界地位上）最盛之时，就是二战后的不到一年的短暂和平时刻。日本投降，中国作为中缅印战区的领导国，作为世界反法西斯四大领袖国，成为联合国创始国和常任理事国，在世界上打出了威望。即是谶中说的「大乱平 四夷服」。

    尽管昙花一现，尽管国力凋零，毕竟是中华大地「民国朝代」的盛时——扬威扬名之时，《推背图》将其列为一象是必然的。

二、陈曦试解

1. 解谶

    【大乱平 四夷服】：抗日战争胜利，二战结束，世界对中华民国很佩服。

    【称兄弟 六七国】

    上两句指中华民国，这两句指中共政权。

    「六七」：6加7是13，二战苏共打出了11个红色政权，加苏联、中共苏维埃是13个，互称为共产兄弟[2]。

    苏联、罗马尼亚、南斯拉夫、匈牙利、保加利亚、波兰、阿尔巴尼亚、捷克斯洛伐克、越南、德意志民主共和国、蒙古、朝鲜、中华苏维埃。当时这13个共产兄弟，虽然有的还未正式建国，但已经都是共党的国家政权，有国家的实体了。

※ 辨析：「国」字的寓意

    有个别读者反馈：未建国，就不能叫「国」。

    笔者以为这是被字面意思框住了，解读推背图是不能拘泥于字面的。

    第5象「定于此处葬金环」，为什么「金环」是喻指玉环呢？意似即可借喻，同时也是为了迷住当世的人，不泄漏天机。

    第17象「运筹幸有完全女」，为什么「完全女」是喻指「寇准」的「寇」字？形似即可指代。

    本象的「六七国」，喻指13国，意似形亦似，有何不可呢？

2. 解颂

    【烽烟净尽海无波 称王称帝又统和】

    「烽烟净尽」：与前两象的「尽云烟」、「祸连天」相对。

    「海无波」：从第41象的「海波能使江河浊」来看，「海波」喻指世界大战，而不是指内战！所以「海无波」是喻指二战结束。

    这两句是讲中国的世界环境：二战结束，中国、世界进入了一时的和平，世界出现了一系列新国家。

    【犹有煞星隐西北 未能遍唱太平歌】

※ 辨析：煞星

    有人把「煞星」解为前苏联，其实前苏联在中国北方，不是西北。也有人把「煞星」解为新疆独立势力。

    要知道：「煞星」可是极其厉害的！否则不足以称为煞星。从近代看，唯有西北的中共势力才可以称得上「煞星」。

    颂最后两句讲中国。「西北」：这里指陕北。「隐」：中共政权因抗日而表面服从民国，实际隐藏着拼命发展势力，积极准备内战。所以「未能遍唱太平歌」，天下未能太平。

3. 解图：双层字谜

（1）与谶相应，喻「四夷」。一人弓，是「夷」字。

（2）图中四方，喻中华民国的统一：

    东北者，喻伪满州国。1945年8月15日，日本正式宣布投降。8月16日，溥仪颁布《退位诏书》，伪满州国解体，东北回归于民国。

    东南者，汪精卫伪国民政府。也是在8月16日，日本投降的次日，伪政府宣告解散，东南回归中华民国。

    至此，第42象「南山有雀北山罗」的分裂局面告终！

    由此可见:《推背图》通篇前后呼应，布局严谨，不但有深邃的内涵，还有极高的文学价值，堪称国学极品！

    西南者，显然喻指中华民国政府，他相对弱小。经过14年的抗日战争，国军牺牲惨重，阵亡321万多人；被日本又封锁又烂炸，西南政府的国力空了，故相对弱小。

    西北者，人高弓大，与颂的「西北煞星」相应，隐喻陕北的中共政权，它趁着抗日，在大后方发展起来，实力最强。

    四人相对，而未背离，喻中华民国形式上统一，但有隐患……

    图中西南、西北的人物画谜，和本象的「困」卦是绝妙的吻合！

三、文征解卦：
    卦为「困」 [image] ，下为坎 [image] ，指水；上为兑 [image] ，指泽。

    「困」卦卦象曰：「水在泽下，万物不生，喻君子困穷，小人滥盈之象」。

    正是抗日胜利后的景象：民国军民浴血奋战，抵御外侮而保全了中华国脉，付出了巨大伤亡牺牲而国力空虚；「西北煞星」却靠种罂粟、制鸦片发展壮大起来……（详见下文）

四、史实精要——「大乱平 四夷服」

1. 日军横扫东南亚

    1941年12月8日，日军偷袭珍珠港，挑起了太平洋战争。4个月内席卷东南亚，攻下了香港、马来半岛、新加坡、菲律宾、缅甸、荷属东印度群岛（现在的印尼），及澳洲北面一些小岛，在三大海战中荡平了西太平洋的盟军舰队。

    42年2月15日,号称「攻不破的堡垒」的新加坡，被3万日军攻克，13.4万英、印、澳军队投降。

2. 中国远征军

    42年1月4日，日军入侵缅甸（当时是英国殖民地）。月底，1.8万日军击溃了3万装备精良的英军，英政府紧急向蒋介石求救。

    缅甸的战略地位至关重要。一旦失守，日军将很快攻下印度与德军会师；滇缅公路若被切断，中国将失掉唯一的国际补给线——当时，每月有成千上万吨战略、民用物资从滇缅公路输入中国。

    「中缅印战区」总司令蒋介石，派出10万精锐，包括中国唯一的机械化部队，组成中国远征军奔赴缅甸，支援那里被日军击溃的英军。

3. 初战建功

    3月20日，同古保卫战。中国远征军第200师，在没有空军支援的情况下，顶住了4倍日军12天的猛攻，使南洋日军首次受挫。

    4月16日，仁安羌大捷。日军33师团横扫缅甸，其两个联队、一个大队围困了仁安羌油田，英总司令和上万英联邦军断粮断水两天，待援待降。远征军第38师师长孙立人率2个团的劣势兵力，在劣势地形下击溃了日军，解救了7000英军、数千缅军。又坚守3天，救出500多传教士和新闻记者。

4. 盟军撤退

    4月，缅甸盟军统帅部史迪威决定，以曼德勒为依托，集中英国5个整师、中国3个军，共计25万人的优势兵力与10万日军决战。

    但是，英军患了恐日症，遇敌即溃。不但不配合我军，还提供假情报，诱使我军掩护其撤入印度。我军掩护了英军，归路被断。

    蒋介石下令远征军回国。孙立人抗令，率38师平安撤入印度，英军却要缴我军武器，以难民收容，被孙立人以武力威慑制止。而按令回国的远征军主力，屡遭日军伏击，退入野人山后，迷失方向，幸被美机发现领回，约3万人因疟疾死在了原始森林。

5. 光复缅甸

    38师在印度接受了美军的装备，整编成新一军，自43年3月掩护修筑中印公路开始，从缅北反攻日军。孙立人率新一军与日军激战3300多次，战无不胜。日第18师团是南京大屠杀的元凶之一，其3.2万精兵曾以100人的代价俘虏了新加坡的8万英军、5万多英联邦军，这个号称「丛林作战之王」的劲旅被新一军全歼。

    43年10月，退回中国的远征军在卫立煌率领下发起滇西反攻。他们和新一军共歼灭日军5个师团、1个旅团，日方承认阵亡9万人。

    45年5月，新1军攻仰光，日军闻风而逃，缅甸全境光复，取得抗日陆地战区的全胜。6月，凯旋回国。

    孙立人是长胜将军，战场上一生无败绩，朱德、林彪都是其手下败将。可惜遭妒嫉，又遭蒋介石猜忌，被软禁30年。

6. 抗日胜利，四夷敬服

    抗日战争是中国历史上最艰难的一场战争，把150万日军抱在了中国，为二战的整体胜利做出了卓越的贡献。当时内忧外患的中国，能在国际援助下打败了日本，还能尽数剿灭印缅战区的数万日军，令世界刮目相看。

    中国的抗日，是世界反法西斯战争的起点和终点。中华民国成为世界反法西斯战争的四大领袖国，成为联合国的创始国、《联合国宣言》的三大起草国、常任理事国，赢得了世界的敬服。

    美国总统罗斯福曾说：「假若没有中国，假若中国被打败了，……有多少师团的日本兵可以因此而调往其它方面来作战？他们可以打下澳洲、打下印度，他们可以毫不费力地把这些地方打下来。他们并且可以一直冲向中东，和德国配合起来，举行一个规模进攻，在近东会师，把俄国完全隔离起来，合并埃及，斩断通往地中海的一切交通线……二战的前途就不堪设想了！」

    易劳逸在《毁灭的种子》一书中说：「如果没有内战，如果战后国民党能成功地在大陆创建一个稳定的国家，现在的历史学家将会把国民党人对日本侵略的抵抗，讴歌成一部大无畏的英雄史诗」。

五、秘史端倪——「犹有煞星隐西北 未能遍唱太平歌」

    共军躲在抗日的大后方干了什么？《推背图》会喻之为煞星？

    共产党对外做了三件大事[3]。

（1）大生产运动种鸦片——「花篮里花儿香，请亲人尝一尝」

    著名的歌曲《南泥湾》，留下了时代的见证——大生产运动，实际是6年大种鸦片。在全国抵制日货时，和日本搞鸦片贸易，共党一面和日本鸦片贸易，一面和日本分头把「革命的鸦片」撒向中国。

    前苏联史料估计：中共那三万英亩鸦片，第一年卖了40多吨成品，价值20多亿法币，相当于今天6.4亿美金。当年中共就富得流油了。

（2）勾结日本、投靠苏联

    共党不但和日本搞鸦片贸易，高层还一直与日本派遣军最高司令部私通，新四军特使联络部长杨帆和日军秘密和谈。这在大陆近年出版的《南京志史》、日本史料，以及前苏联解密史料中得到证明。

    共党跟苏联签订了《哈尔滨协定》、《莫斯科协定》，允诺：中国辽宁、安东等省的特别区域，划归北韩军队驻扎，将来可以并入朝鲜。这样换了50万人的装备，后来苏联又把二战中美国无偿援助它的武器的1/3，折合34.3亿美元的装备卖给了共军，对外号称「小米加步枪」。

（3）打着抗日旗号征兵征粮——「鬼子进村了，八路进山了」

    《平原游击队》的这句台词，也成了历史的见证。党号称「做群众工作」，其实就是以抗日为名动员老百姓参军，去打「不抗日的反动派——蒋该死」。过硬的喉舌，使共军发展了120万正规军，200万民兵——不去打日本，而是在大后方积极筹备，一切为了内战。

     因有「煞星隐西北」，历史自然而然地步入了《推背图》下一象的预言——内战！

    [1] 见本书第37象之四：「历史的嘲讽」

    [2] 注意：其余的共产「兄弟」都不是二战催生的，是《推背图》本象以后的事。老挝、古巴是1975年、1976年通过宪法确立为社会主义的；柬埔寨民主共和国（赤柬，红色高棉）（1975～1979年）是中共扶植起来的共党政权，它过于血腥，打下金边后，杀了全国1/4～1/3的人（含数十万华侨），终被「共产兄弟」越南所灭。

    [3] 参照史学家辛灏年的畅销史书《谁是新中国》。


第46象（原第四十象 巽下艮上 蛊）内战红朝立 两岸分三地

    谶曰

    一二三四
    无土有主
    小小天罡
    垂拱而治
颂曰

一口东来气太骄
脚下无履首无毛
若逢木子冰霜涣
生我者猴死我雕

    金圣叹：「此象有一李姓，能服东夷，而不能图长治久安之策，卒至旋治旋乱，有兽活禽死之意也。」

一、陈曦解图

    童子：在《推背图》里有一种喻指，指统治时间短的人。如第14象，用「十三童子五王公」来喻指五代50多年中的13个「短命」皇帝。当今的当政者统治时间也不长，故以童子为喻。

    本图喻指「两岸三地」。方位上：图中最大的童子，位置对应地图上大陆，最小的童子的方位对应香港，中间的童子对应台湾的位置。

    图中三童子手持玩具，港、台的两位童子都伸手出去，而代表大陆的童子玩具自抱怀中，喻大陆当时闭关锁国。

    图中三童子是兄弟关系。回首第10象预言唐朝灭亡、分裂时用了「四海茫茫总一家」，可见本图还是喻指「两岸三地」是一家。

    图中三童子都面向中间，不背离。喻指三地都明白根在中华。

二、文征解卦
    卦为「蛊」 [image] ，音：古，下为巽 [image] ，指风；上为艮 [image] ，指山。

    「蛊」卦卦象：「风入山下，闭而不出，即物腐生虫，意气不通，保守事败。」

    正是大陆改革开放前，闭关锁国之象。大陆已经是主角了。

三、众解精华

1. 解谶

    【一二三四】（陈曦试解）

    本句似有三层含义。

    其一，承上，与《推背图》上一象相应，与颂的「一口东来气太骄」相应，似指：屈指一数，内战打到第4年才完。
    1946年3月17日，共军突然发难，攻下了空虚的四平，事实上挑起了内战；至1949年12月10日，民国政府、军队全面撤到台湾。

    其二，启下，从《推背图》全篇风格来看，似喻民国迁台后的国运。
    民国似再将经历4代领导人：蒋氏政权、李登辉、陈水扁（民进党）、下一届，而后进入「新纪元」。

    其三，从《推背图》后面各象预言的破译来看，红朝似乎也是「四代」运终：毛泽东、邓小平、江泽民、胡锦涛。

    那么，两个大、小朝代进入「新纪元」，应是预示着中华的统一。是谁被合并，还是两府合一，大陆民主？《推背图》后面自有答案。

    【无土有主】

    喻指民国政权失去了对大陆的统治，依然保持着自己的主权。1971年10月25日，红朝才进了联合国，接替了台湾的常任理事国席位。

    【小小天罡 垂拱而治】：民国从一大天罡到缩居台岛，但治理得很好。

    「垂拱而治」：｛出自《尚书》，垂衣拱手，形容治理天下毫不费力。｝但这里显然不是这么简单的意思，有时按字面是难以理解谶语的。

    「拱」：拱腰缩背，喻指台湾地盘太小。
    「治」：与乱相对，喻指台湾治理得很好
    「罡」：音刚，道家指天极高处之气。
    「天罡」：似暗喻原来民国天下很大。现在其中国版图还包括蒙古。

2. 解颂

    【一口东来气太骄 脚下无履首无毛】

    「东来」：毛泽东和周恩来，指共军。「首无毛」：光头，喻指蒋介石，蒋习惯剃光头。「脚下无履」：不穿鞋，涉水状，喻渡到台湾。

    本句喻指国共内战，共军气势骄盛，一口气把国民党赶到台湾。

    【若逢木子冰霜涣】

    「木子」：李，指李登辉。「冰霜涣」：冰霜为水变的，喻指陈水扁。

    【生我者猴死我雕】

    「猴」：猢狲，喻孙，指孙中山。「雕」：猛禽，类「鹰鹫」，谐音：英九，似喻指台北市长马英九。

    「生我者猴」：中华民国生于孙中山，孙文是中华民国的国父。

    「死我雕」：中华民国将结束于马英九？

    难道他就是谶中「一二三四」所言的第四代吗？

四、史实精要——「小米加步枪」

    中共号称「小米加步枪」、「在没有任何外来援助的情况下，打败了美式装备的800万国民党军队」、「蒋介石是共产党的运输大队长」，不过是用来掩盖他投苏割地的卖国行径而已。

    据苏联解密档案，苏联给东北的日本关东军最后一击，日本投降后：

    (1) 苏联向中共提供的缴获的关东军装备，至少能配备100万大军：步枪70万枝、机关枪14000挺、炮4000门、坦克600辆、飞机860架、汽车2500辆、弹药库679座（最大的在沈阳苏家屯）, 一支颇具规模的松花江小舰队；1947年以前又提供步枪30万枝。
    (2) 斯大林的布置：驻朝鲜苏军把朝鲜的日军武器全部移交中共。
    (3) 另外，从1946年开始，苏联把二次世界大战时，美国通过租借法案，支持苏联130亿美元武器中的40亿美元的重型武器，全部卖给了中共，而且直到1948年苏联依然在继续提供大量苏联、捷克武器。
    (4) 苏联训练中共部队。
    (5) 在林彪的部队中有数千名苏联军事顾问。

    另一方面，美国却一直遏制民国的内战，46年7月～48年11月对民国军火禁运，内战初期甚至袒护中共，后期也没有支持国民党。

    经过14年的抗日战争，民国的国力已经打空，军兵牺牲达321万。抗战胜利后，国计民生百废待兴，国民党又滋生了腐败和骄惰——而养精蓄锐的「西北煞星」，迫不及待地打响了四平战役。

    精良的装备、农民的无畏、人海战术、苏联支柱、强大的间谍、指挥的正确……中共开启了历史的红朝时代。而《推背图》对于红朝，则以「惊人的密度」，把人们带入了千古聚焦的时刻。


第47象（原五七象 兑下兑上 兑）核弹问世 红朝称强

      谶曰

      物极必反
      以毒制毒
      三尺童子
      四夷詟服
    颂曰

    坎离相克见天倪
    天使斯人弭杀机
    不信奇才产吴越
    重洋从此戢兵师

    金圣叹：「此象言吴越之间有一童子，能出奇制胜，将燎原之火扑灭净尽，而厄运自此终矣，又一治也。」

一、陈曦解图

    图中的小孩子，大家能想起来第44象（「金批本」第四十五象）中「男孩」的喻指吧？核弹！

    炸广岛、长崎的原子弹代号分别为：「小男孩」、「胖子」。图中的「三尺童子」，以水灭火，喻指灭战火，谶中曰「以毒制毒」，可见是极端厉害的武器——非核弹莫属，所以，似喻指核弹威慑遏制战火[1]。核弹中威力最大的是氢弹。

※ 辨析：为什么核弹在《推背图》会单列一象？

    《推背图》是预言后世朝代兴衰的，唐后历朝的盛衰俱在其中。本象喻指的原子弹、氢弹问世，象征红朝武力鼎盛，「四夷詟服」。后面红朝就只是表面称强、实质腐败了，所以这里当然要为「鼎盛」来一象。

二、众解精华

1. 解谶

    【物极必反 以毒制毒】

    指武器厉害到了极端——核弹在手，反而能威慑对方，带来和平。

    【三尺童子 四夷詟服】：红朝造出核武器，特别是氢弹，外国很佩服。

    「三尺童子」：喻核弹。「詟」：音哲，惧怕。

2. 解颂

    【坎离相克见天倪】

    「倪」：音尼，古文：从人，从兒（儿），指小孩，喻指核弹。

    「坎」： ，八卦之一，代表水。

    「离」： ，八卦之一，代表火。

    五行相克中：水克火。本句意思与图中一致，喻核弹「浇灭」战火。

    【天使斯人弭杀机】

    「弭」：音米，平息。指氢弹的问世，因核威摄平息了大国的战火。

    【不信奇才产吴越】：不相信中国能有奇才造出核弹。

    「吴越」，这是古文修辞的指代用法，用部分代整体，不是指吴越地区的人，而是指中国人。虽然中国制造原子弹、氢弹的科学家，多是「吴越」[2]人氏（如海归的钱学森、钱三强、邓稼先等），但不都是。所以，这里以「吴越」指代中国。

    【重洋从此戢兵师】：洋人再不敢轻视大陆，红朝已经称强了。

    「戢」：音急，收藏兵器，不敢动兵，引申为不敢轻视。

三、文征解卦

    卦为「兑」 [image] ，上下都是兑 [image] ，指泽。

    「兑」卦为「天降雨泽之象，有誉有讥之意」，运势：「悲喜交集，有誉有讥，守正道，诸事尚可称意」。

    上述正与核弹相应。「天降雨泽」：与图中相应，天雨浇灭战火。而上述运势，正是说：核弹是双刃剑，守正道可造福；邪用就是大祸。

    [1] 红朝第一次原子弹试爆成功是1964年10月16日。第一颗氢弹爆炸成功是1967年6月17日。
    [2] 吴越：指春秋战国时的吴国和越国所在的地域。
    吴国：地域基本在苏皖两省境内。
    越国：位于浙江大部和江西一部分。前473年灭吴后尽有吴国故地，其地盘扩展到了今山东东南部，成为一个东方大国。
    如今的吴越地区，一般是指江苏、安徽、浙江、江西的长江流域。


第48象（原四二象 艮下离上 旅）文 革

          谶曰

        美人自西来
        朝中日渐安
        长弓在地
        危而不危
颂曰

    西方女子琵琶仙
    皎皎衣裳色更鲜
    此时浑迹匿朝市
    闹乱君臣百万般

    金圣叹：「此象疑一女子当国，服色尚白，大权独揽，几危社稷，发现或在卯年，此始乱之兆也。」

导读：
    ※ 辨析
    ※ 众解精华
    ※ 陈曦解图——四人帮，及幕后
    ※ 文征解卦
    ※ 温故而知新

一、辨析

    有人将此象解为抗美援朝，虽然有几句能对上，但是图、谶、颂、卦不能解释得浑然一体。故笔者还是选用了最流行的解法。

二、众解精华

1. 解谶

    【美人自西来】

    「美人」：｛古代对皇帝一种偏妃的称谓。｝这里喻江青。江和毛泽东结合的时候，毛的夫人贺子珍还在前苏联疗伤、学习。

    「自西来」：江青是随毛从陕西来北京。

    本句亦点出本象的背景，政治运动能发展为文革的背景是——

    【朝中日渐安】：指红朝政权日渐稳定。

    红朝坐天下，与历代皇帝登基后大赦天下不同，上来就大杀百姓，运动一场接一场，红色恐怖笼罩了华夏，以此恐吓人民，稳固了专政。

※ 文革的前奏

    （1）1950年3月～52年，镇压反革命。
    1951年2月，中共中央又指示说除掉浙江和皖南外，「其它杀得不够的地区，特别是大、中城市，应当继续放手抓一批，杀一批，不可停得太早。」毛甚至批示说「在农村，杀反革命，一般应超过人口比例千分之一……在城市一般应少于千分之一。」以当时中国六亿人口计算，毛一道「圣旨」就有至少60万人头落地。
    后来红朝宣布杀掉国民党相关人员及地主240余万人，实际超过500万人，其中不乏为抗日做出贡献者。
    （2）「三反」、「五反」，开始城市的红色恐怖。
    （3）「反胡」、「肃反」，城市恐怖升级。
    （4）1957年「反右」，55万右派成为阶下囚。全国大兴洗脑教育。
    （5）1959～1961年的大饥荒，因为大炼钢铁，粮食烂在地里，因为虚报产量，口粮被强收，红旗出版社1994年2月出版了《中华人民共和国历史纪实》一书承认：非正常死亡和减少出生人口约4000万。

    如此赤色恐怖下，人民只有自觉洗脑，绝对敬服，政权「渐安」。

    上述两句，是本象主体事件的背景。在这些运动背景下，运动的高潮——文革开场了。

    【长弓在地 危而不危】

    喻指四人帮没掌握兵权，朝廷虽危，但最终化险为夷。

※ 文革何以始？

    毛泽东在大跃进中的「失误」，直接导致了饿死4000万人。毛在高层的威信一落千丈，被迫辞去国家主席一职。
    毛的地位名望受到主席刘少奇等老帅的挑战，岂能甘休？在任何渠道都不能使其斗倒部下的情况下，利用亲信的文艺特长，搞文化大革命夺权，毛亲自写了大字报「炮打司令部」，发动了文革。
    1967年开始的文革，超过了以前任何政治运动，它利用群众互斗，实现了高层的夺权。四人帮及其党羽是台前人，是文革的台前推动者和领导者。他们成功地把权力又收归毛的手中。文革时的政治局，都是看着毛的批条行事。

2. 解颂

    【西方女子琵琶仙 皎皎衣裳色更鲜】

    二句都是喻指江青，在陕西成为仙子伴君王。

    「色更鲜」：借成语「青出于蓝而胜于蓝」，隐喻「青」。

    【此时浑迹居朝市 闹乱君臣百万般】

    「朝」：朝廷。
    「市」：喻指公共场所，江青发表演说，亲自鼓动民众

    指江青在台前祸乱红朝，闹乱领袖和众元老的关系，元老都被惨整。

三、陈曦解图——四人帮，及幕后

    图中才艺美女指江青，毛泽东的第三位正式夫人。江青是电影演员，延安当时的美女，她搞出了样板戏，用革命文艺占领一切舞台。图中美女抱乐器不拿弓：喻指江青没有兵权，只是靠文革、文艺掌权。

    琵琶：隐含了「王」，隐喻王洪文。
    弓：「张」的偏旁，隐喻张春桥。
    兔：兔是跳行的动物，似隐喻「跳」。图中兔偏于右旁，「跳」的右旁，与左边有女，合为「姚」字，似暗喻姚文元。

    本图似有另一层含义：图中展现的四人帮，是台前的人物，至于其后台，是人们看不到的。

    温故而知新。大家回到第26象，图中展现的也不是领袖人物，为什么得以「上图」呢？因为他们有帝王为后台！所以，表面是他们，而实质是隐喻帝王的。第29象的图，也是有幕后人物的隐喻的。

    难怪江青在被审判的时候，说：「我是主席的一条狗，主席要我咬谁就咬谁。」当时就被强行拖出了法庭（网络上有当时的照片）。

    正因为幕后人物人们看不到，图中也就以不展现而暗含——《推背图》展现的都是「领袖级」人物，不在台前，必在幕后！

    纵观《推背图》，预言的可是深刻的历史啊。

四、文征解卦
    卦为「旅」 [image] ，下为艮 [image] ，代表山；上为离 [image] ，代表火。

    「旅」卦卦象为「火烧山野，火头遍布，所到之处，无一幸免，火头尤如行旅之人，无所定处。」与本象绝妙吻合，正是红朝政治运动的写照。

五、温故知新

    文革十年浩劫，红色恐怖弥漫，人民唱着「红朝圣经」残酷内斗：7.12万个家庭被灭门，420万余人被关押审查，捍卫毛思想的武斗至少造成123万人死亡，703万人伤残；整个文革期间非正常死亡773万多人，迫害波及6亿人。中国的政局、经济走上了悬崖。

    1976年：1月周恩来去世；清明前后，天安门事件；7月朱德去世；7月28日，唐山大地震，瞒报导致24万多人丧生[1]；9月毛去世。

    此时，四人帮依旧嚣张地坚持毛的路线，社稷濒危——

    好在历史已定好了解难之人，他在《推背图》下一象上已经「整装待发」了。

    [1] 由于政治稳定压倒一切，唐山大地震前，多家地震监测网的预报被压制，唯有青龙县做了紧急防震部署。大地震中，青龙县震毁房屋18000间，7000间彻底倒塌，无一人伤亡。
    2005年7月，凤凰卫视独家节目《社会能见度——唐山大地震29年祭》，揭示了唐山大地震的漏报真相。并采访了当时创造奇迹的青龙县长冉广岐——他已经被禁声29年了。
    2006年1月，张庆洲的纪实报告《唐山大地震漏报真相》，辗转5年终于出版，更名为《唐山警世录》，售出1万册即被查封。


第49象（原四六象 坎下巽上 涣）抓四人帮 平息内乱

    谶曰

    黯黯阴霾
    杀不用刀
    万人不死
    一人难逃
    颂曰

    有一军人身带弓
    只言我是白头翁
    东边门里伏金剑
    勇士后门入帝宫

    金圣叹：「此象疑君王昏，一勇士仗义兴兵为民请命，故曰万人不死一人难逃。」

一、众解精华

1. 解谶

    【黯黯阴霾】

     朝政昏暗，民怨国乱。「霾」：音埋，悬浮着烟尘的混浊空气。

    【杀不用刀】：指武力平定四人帮过程没有流血。

    【万人不死 一人难逃】

     借「一人为万民请命」的俗语，喻指这一事件类似政变。

2. 解颂

    【有一军人身带弓】

    政变为首的将军，名字里隐含着一个「弓」字。指叶剑英。

    叶剑英，红朝开国十大元帅之一，原名叶宜伟。伟字含韦，《说文解字》注为「韦：皮绳和弓弦」，正合「身带弓」。

    【只言我是白头翁】

    「只言」：只言片语，用「白头翁」这只言片语，点明本象的主人公——叶剑英。叶剑英当时79岁，有诗曰：「老夫喜作黄昏颂」，自称「老夫」，与本句意合。

    【东边门里伏金剑】（陈曦试解）

    指政变的「诱敌抓捕」，伏兵设于「门里」，方位与「东」有关。

    「金剑」：既指武装，又暗示叶剑英的名字。

    1976年10月6日，抓捕四人帮是在怀仁堂。怀仁堂位于中南海丰泽园「东」北。在怀仁堂「东」侧门里，伏兵抓捕了来开会的王洪文、张春桥。然后，又在「东」休息室门内，抓捕的姚文元。

    【勇士后门入帝宫】：到江青的住处抓的她。「后门」：皇后住处的门。

    江青是毛泽东的正式夫人，故以「帝宫」、「后宫」隐喻其住处。当时，江青在她住的春藕斋被警卫小组拘捕。

3. 解图

    图中的竹叶，隐含了叶帅的姓。谶中点出了「剑」字，文中叙述英勇的举动，暗含「英」字；「身带弓」也隐喻了叶剑英的原名。

    古文常用借代修辞，以部分代整体，图中一人并不是政变的唯一领导，而是以这个关键人物——叶剑英，来代表大家。

    图中老者愤然，喻指叶老对四人帮的愤恨。文革初期，叶帅曾当面怒斥江青，猛拍桌子造成掌骨骨折。

    叶剑英当时是国家副主席，政治局常委、长期主持军委，有兵权，在军队威望极高。抓捕四人帮，是由叶剑英坐镇中南海指挥的。

4. 文征解卦
    卦为「涣」 [image] ，下为坎 [image] ，指水；上为巽 [image] ，指风。

    「涣」卦大象为：「风吹水面，流动四散；又有春风吹散严寒，令冰雪消解之意」。 正是结束文革，拨乱反正之喻。

二、史实精要——毛时代的终结

1. 毛钦定的「政治局常委」

    1976年7月15日，毛泽东曾召见毛远新、华国锋、江青、汪东兴和张玉凤，指定毛后的政治局常委班子，依次为：

    毛远新（毛的侄子）
    华国锋（毛第一私生子）
    江青（毛夫人）
    陈锡联
    纪登奎
    汪东兴（毛的大管家）
    张玉凤（毛的机要秘书兼生活秘书侍妾）。

    这个坚守毛路线的领导班子，是老帅们的死敌，但由于该「最高指示」过于封建化，无法实现。毛去世后，即招来此象的「政变」。

2. 四人帮一党的结局

    毛依然是伟大领袖，四人帮极其党羽做了替罪羊，都被判刑：

    江青（毛泽东夫人）：死缓2年；
    张春桥：死缓2年；
    王洪文：无期徒刑；
    姚文元：20年徒刑；
    毛远新（毛泽东侄子）：17年徒刑。
    （其他人略）

3. 华国锋倒台，毛时代终结

    从解密的林彪日记可以看出，林彪只是毛利用来搞文革打倒老帅的棋子而已，因为林手里有军权。华国锋才是毛满意的接班人。毛在末年向政治局公开了华的特殊身份，华晚年几次申请改姓为毛，都遭到中央的拒绝。

    「英明领袖」华主席坚定地执行毛的路线，不久就被邓小平搞掉了。红朝的毛时代从此结束，历史步入了《推背图》预言的下一象——

    改革开放。


第50象（原五四象 乾下兑上 夬）改革开放

    谶曰

    磊磊落落
    残棋一局
    啄息苟安
    虽笑亦哭
    颂曰

    不分牛鼠与牛羊
    去毛存鞟尚称强
    寰中自有真龙出
    九曲黄河水不黄

金圣叹：「此象有实去名存之兆，或为周末时，号令不行，尚颁止朔：亦久合必分之徵也。」

一、 陈曦试解

1. 解颂

    【不分牛鼠与牛羊】

    一语双关，一词多意，在《推背图》中也常见，如第15象的「扫尽群妖见日头」。本句似有两层含义：

（1）字意：

    「牛羊」：指百姓。
    「牛鼠」：大老鼠、硕鼠、骄横的老鼠，喻贪官。这个硕鼠的比喻，和下一象的「瞻彼乐国」（出自《诗经·硕鼠》）是前后呼应的。

    中华文化的治国思想是以民为本，人命关天……到了红朝颠倒了，不分「牛鼠与牛羊」的关系，重视「牛鼠」，轻视「牛羊」，成了以官为本，民权、人权、言论权基本都没了。

（2）句意：

    似喻指「不管黑猫白猫，抓住耗子就是好猫」。这是邓小平改革开放的指导精髓。为摆脱危机而改革，「不管它姓资还是姓社」，实际是走向私有化。共产主义名存实亡，没人信了。

    【去毛存鞟尚称强】

    「鞟」：音阔，整张晒干的兽皮。
    「去毛存鞟」：兽皮连毛的都没了，喻指中共只剩空壳了。

    「称强」：号称强大，逞强。与金圣叹猜的「象周末那样号令不行」的局面正相反。

    国际共产主义阵营彻底失败，东欧、苏联还政于民，都走上了民主自由的道路。唯独中国红朝，共产主义理想成了空壳，党成了「鞟」，成了特权官僚中饱私囊、维持特权的工具，还「称强」呢。

    本句与著名预言《梅花诗》第8节中：「豹死犹留皮一袭」相应[1]。

    【寰中自有真龙出 九曲黄河水不黄】

    「真龙」：古代指天子，这里也是借代的用法，指「未来」的元首。

    「黄河水」：喻指中华大地，指代中国大陆。「黄河水」在第33象也出现过，也是这个喻意。

    「九曲」：以黄河的曲折，喻指中华民族多灾多难，道路坎坷曲折。

    「黄河水不黄」：海晏河清之意，似喻指以民为本、清明治世。这是与现在大陆以官为本，一切以红朝党专制为核心的腐朽体制相对的。

    这两句，是接上一句红朝治国「去毛存鞟尚称强」而言，指中国会出一位「真龙」，乱久必治，他成为元首，中国将出现全新的清明之治。

    同时，「黄河水不黄」，似借用「圣人出，黄河清」的关于孔子的传说，暗喻要出圣人——为后面某象的「而今中国有圣人」打下伏笔。

    这位元首是谁？他和《推背图》预言的「圣人」是同一人吗？

    当前很多人确实把《推背图》预言的「圣人」解析为元首，「寰中自有真龙出，九曲黄河水不黄」，字面上似乎可解为同一人。

    但有人认为：严格地讲，古今中外公认的圣人，中国古代唯有「孔子」，君王最多被誉为圣君、名主，没有能称为圣人的。所以「圣人」不是指君主。

    究竟孰是孰非？《推背图》后面自有答案。

2. 解谶

    【磊磊落落 残棋一局】

    本句与北宋著名的预言《梅花诗》第8节「如棋世事局初残」对应，喻指东欧、苏联九国改制，共产阵营解体，明显地进入残棋了。

    「磊磊」：每个「磊」是3个石，三三得九，暗喻9个社会主义国家解体、改制。苏联、罗马尼亚、南斯拉夫、匈牙利、保加利亚、波兰、阿尔巴尼亚、捷克斯洛伐克、德意志民主共和国，正好是9个[2]。

    「磊落落落」又有明显、看得明白的意思。如此一语双关，真乃谜语极品！和上部第12象「反兆先多口」、第22象的「一木会支二八月」谜语一样，堪称古今第一谜语！

    【啄息苟安 虽笑亦哭】

    「苟安」：苟且偷安。

    「啄」：鸟啄食的磕头状，为了眼前的食物（生存）感恩磕头。

    喻指红朝百姓高唱着党的颂歌，歌颂永远的伟、光、正，表面喜笑颜开，背地里……

    改革开放后，一部分人先富起来，2000年调查：省部级以上高干，3000位贵族，私人资产2万亿元。两极分化严重，城乡差距世界第一，全国的贫富差距冲到了世界的前列[3]。广大人民，特别是农民，生活依然艰辛，依然是被剥削压榨的对象[4]。

2. 解图

    图中牛喻指中国大陆，被5童赶向西方，指中国的改革、私有化，实际是走「官僚资本主义」的路。

    童子：前面已提过，指执政时间不长者。

    5童：赵紫阳时代，政治局是五个常委主政（1985.9～1989.5）。

三、文征解卦
    卦为「夬」： ，音：怪，下为乾 [image] ，指天；上为兑 [image] ，指泽。

    「夬」卦卦象：「五阳爻之盛，势必除去唯一阴爻，故一阴孤立」。
    「夬」卦运势：「目前虽吉，但困难及变动正在蕴酿中，宜警觉，防口舌是非」。

    这正是当时改革开放中的高层时局。胡耀邦、赵紫阳相继被废，正与「势必除去唯一阴爻」相应。下一象，就直接讲到「口舌是非」招来的时局动荡了。

    本象已预言到赵紫阳时代——这位「童子」就是下一象大难的主角了。

    [1] 《梅花诗》是中国著名的预言，北宋易学大家邵雍所做，用10节七绝诗，预言了从宋至今以至将来的大事，第八节讲到现代：

                              如棋世事局初残，
                              共济和衷却大难。
                              豹死犹留皮一袭，
                              最佳秋色在长安。

    精解摘录：
    世如棋局，资共对弈，共产崩解，大难临头。苏联（版图）象一只豹，豹死后，共产主义的皮鞟被中共沿袭。虽然粉饰大好形势，但「秋色自然不会长久。长安也指中国的京城，泛指中国。」

    [2] 《推背图》以数字相乘设谜很常见，如第24象的「二九四八」。

    [3] 贫富差距：衡量贫富差距，国际公认的是以「基尼系数」计算，基尼系数在0.3 以下为最佳，在0.3～0.4之间为正常，超过0.4 为警戒状态，达到0.6 则属社会动乱随时发生的危险状态。
    2000年党的《内参清样》中报道：中国城乡家庭人均收入的基尼系数为0.434～0.445，已经世界第一。
    而据熊海滨在《经济潮》总第三期《全民逐富：中国大洪荒》中介绍，一次几个院校和学术机构的统计结果是：中国的基尼系数为0.59。约1.2亿大陆人每天收入不到1美元，属于赤贫。
    当然腐败官僚的隐形财产是无法统计进去的。

    [4] 红朝剥削压榨的方法五花八门：低工资是最基本的手段。2007年，中国统计局又抛出了中国人均工资3000美元（年）的数字——生活在大陆的人基本不会相信这个神话的。流落在城市的1.2亿农民工，城镇月薪400～800人民币的基层工人，为什么不被统计进去，耐人寻味。上个世纪末，「义务教育」成了继房地产之后压榨人民的一大法宝。2000年，大陆老百姓为孩子上学花了4600亿，几乎是当年政府规划的教育投入的两倍！


第51象（原五二象 乾下坤上 泰）民运紫阳殇 中共现末象

    谶曰

    彗星乍见
    不利东北
    踽踽何之
    瞻彼乐国
    颂曰

    搀枪一点现东方
    吴楚依然有帝王
    门外客来终不久
    乾坤再造在角亢

    金圣叹：「此像主东北被夷人所扰，有迁都南方之兆。角亢南极也。其后有明君出，驱逐外人，再度升平。」

一、陈曦试解（本象86～89年，重点在89年）

    前面已分析过：第15、16象已经出现了「时间交叉」，似乎是《推背图》作者为后人破解后边各象预言，留下的鉴证。

    从本象开始，这类时间交叉频频出现，因为快到古今各大预言聚焦的阶段，接近核心天机了。但是各象都有主体事件，所以还是可以排序的。

1. 解谶

    【彗星乍见 不利东北】

    「彗星」：指哈雷彗星。

    哈雷彗星最早记载于史书《春秋》：鲁文公十四年（公元前613年），「秋，七月，有星孛（音：被，慧星的别称）入于北斗」。现代天文学家根据其轨道和时间判断此星孛即哈雷彗星。

    中国古代常用天象预测未来，喻世事。如《战国策·魏策四·唐雎不辱使命》：「夫专诸之刺王僚也，彗星袭月……休祲（征兆）降于天」。

    《推背图》作者李淳风，作为中国古代屈指可数的大天文学家，能不差分毫地预测日食，这里以哈雷彗星的天象来预言世事，并不奇怪。

    「东北」：古文的东北，不是现在的东北。按前面所述，古文应解释为「东」、「北」二词。《推背图》以中国为基点，故「东」：指东欧；「北」：指中国以北的苏联。

    这两句预言的是本象的起始时间：哈雷彗星到来——1986年开始，此间「不利东北」，即对东欧、苏联的共产阵营不利。

    86年2月，哈雷彗星出现。3月，前苏联共党总书记戈尔巴乔夫开始了他「新思维」的改革，国际共产阵营刮起了民主、自由风。89年东欧巨变，共产阵营的8个国家全部放弃了社会主义。90年德国统一，91年苏联崩解。

    在这个「国际大气候」下：中国86年学潮，顺民意的胡耀邦下台；89年学潮再起，顺民意的赵紫阳被废黜，旋即六四屠杀。

    【踽踽何之 瞻彼乐国】

    「踽踽」：独自走路孤零的样子，踽，音举。「何之」：去哪儿。

    「瞻」：向前望。「乐国」：想象中的自由、快乐的地方。本句以《硕鼠》[1]的典故为喻，与上一象：中共「不分牛鼠与牛羊」相呼应。

    本句指赵紫阳下台，离开了「硕鼠」们，踽踽独行，走了一条为理想，为民主自由献身的路[2]。

2. 解颂

    【搀枪一点现东方】

    现在的人都能看出来，这是指89.6.4天安门事件，学生、市民的民主运动被开枪镇压。但在这以前，人们看不出来，因为深谙古文的，会把「搀枪」理解为彗星，与谶中的「彗星」相应。

    「搀枪」：搀枪星，古代对彗星的别称。在天象中象征着战乱。

    这里的设谜，和本书第43象的卦「比」、第44象的卦「蒙」一样，那是借卦的名字的意思来绝妙地隐喻那一象的事件，而不是用卦意的本身。那两象我们看到《推背图》作者用卦游刃有余，不拘一格。这里同样，用「搀枪」这两个字意，来绝妙地隐喻本象的事件——既迷住当世人，不泄露天机，又直观地告诉后世人，字意浅显如此！与本书第35象「太平又见血花飞」的设谜之道完全一致。

    【吴楚依然有帝王】

    「吴楚」[3]一带出了新元首。江泽民生于扬州，乃「吴楚」人氏。

    【门外客来终不久】

    「客」：在《推背图》中指外族、异国。在这里指「西来幽灵」共党——德国发源、苏联改进、中国承袭，中共建的政权，当时叫做中华苏维埃，意思是中华的苏联式共党政权，完全照搬苏联模式。

    「西来幽灵」：马克思的《共产党宣言》开宗明义就是：「一个幽灵，共产主义的幽灵，在欧洲游荡」。

    本句指外来的红色政权终归不会长久。

    【乾坤再造在角亢】（文征试解）

    「角亢」：「角」、「亢」都是天宫28宿中的东方青龙七宿，两龙并提，喻指第2个龙年。因为颂首句讲到「六四屠杀」，所以时间应从89年「六四」以后算起，第2个龙年是2012年。

    本句预言到2012年，将「乾坤再造」——正与古玛雅预言吻合[4]！

    「乾坤再造」，是国共再次握手，还是共党瓦解，还是……？《推背图》后面自有定论。

3. 解图

    图中太阳——喻赵紫阳的「阳」字。

    图中的衣着华贵之人，在《推背图》中指代君王（见第21象图），这里喻指当时的国家元首赵紫阳。道家有老子「紫气东来」之说，图中方位：元首东来，暗含「紫」字。此人向西走，以老子西去成道的典故，喻紫阳为理想献身——「瞻彼乐国」。

二、文征解卦
    卦为「泰」 [image] ，下为乾 [image] ，指天；上为坤 [image] ，指地。

    「泰」卦是众所周知的好卦，为什么用在六四屠杀学生和赵紫阳被软禁的一象上了？

    《推背图》的设迷，是不拘一格的。这里的含义，如前面第43、44象一样，不是用卦意，而是用该字。

    「泰」：前面第22象有「否极见泰」，这里类似歇后的用法，隐喻否极见泰，与颂整体上是一致的！颂：从六四屠杀讲到了「乾坤再造在角亢」，正是否极见泰！

    「乾坤再造」之象，《推背图》后面自有几象说明。尽管民主之路代价甚大，但是终能拨云见日，亦是大吉也。

    《推背图》中对红朝党的评价的确不高：「煞星」（本书第45象），「门外来客」（本象），「去毛存鞟」（本书第50象），以及后面的：被「终克定」、「豺狼结队」、「手弄乾坤」、蛇（图）……没有一个正面角色。

三、与《梅花诗》的对应

    本象再次与著名预言《梅花诗》对应了，这次预言相吻合的是《梅花诗》第九节前二句——「火龙蛰起燕门秋，原璧应难赵氏收」。

    精解摘录于下：

    「火龙」：红龙，赤龙。喻红朝之党。

    「蛰起」：惊醒，喻指又开始杀人了。

    「燕」：指北京，北京原称燕京。「燕门」：天安门。

    「秋」：秋杀，古代一般的斩刑集中在秋天，集中而杀，隐喻屠杀。

    「璧」：指江山，《梅花诗》第一节预言北宋末就有「山河虽好非完璧」之句，以璧指代江山。「原璧」：指五千年历史的中国。

    前二句：「隐喻『六四』学生与民众在天安门请愿后遭屠杀的事件，中国应了这一难。赵紫阳因此而被打压。」

    后两句，与《推背图》后面一象预言吻合，到时再解释。

    [1] 《诗经·国风·魏风·硕鼠》第三段：

                                硕鼠硕鼠，无食我麦！
                                三岁贯女，莫我肯德。
                                逝将去女，适彼乐国。
                                乐国乐国，爰得我直。

    女：同汝，你。三：多。意思是：贪婪残暴的统治者，别再吃我的粮食；养你多年，你盘剥依旧；我要离开你，到我理想的乐国去。

    [2] 89年学潮得到了全国人民的广泛支持，学生除了向中央提出民主、自由的具体诉求外，还提出了抓腐败，惩「官倒」——靠特权经商谋暴利的官僚子弟。赵紫阳提议中央领导公开自己的境外存款，几乎遭到中央的一致反对。赵因同情学生被邓小平贬黜，一直被软禁，2005年1月去世。

    [3] 吴楚：指春秋战国时的吴国和楚国所在的地域，扬州正位于此地。

    [4] 2012年是个极其特殊的年份，玛雅关于人类命运的预言也指向了2012年！《推背图》后几象破解再出现2012年时，将一并阐释。


第52象（原四三象 巽下离上 鼎）香港回归 君臣克定

    谶曰

    君非君
    臣非臣
    始艰危
    终克定
    颂曰

    黑兔走入青龙穴
    欲尽不尽不可说
    惟有外边根树上
    三十年中子孙结

    金圣叹：「此像疑前像女子乱国未终，君臣出狩，有一杰出之人为之底定，然必在三十年后。」

导读：
    ※ 辨析
    ※ 陈曦试解
    ※ 史实精要

一、辨析

    本象是《推背图》里最晦涩的一象，莫衷一是。有人解释成「江、胡二位元首的关系」、「大陆和台湾的关系」，都不能将图、谶、颂解释得合为一体，主体也较凌乱。图中小孩的位置虽象台湾，但是，台湾和大陆并非君臣的关系，而是近似并列的关系。台湾虽不是国，但捍卫主权，有自己的总统，其版图上包括蒙古，可见对红朝并不买账。

    本象是笔者归序解完所有各象，才发现此象的含意的，于是选定了下述答案——本象主体是香港。

二、陈曦试解

1. 解图

    本象成人指大陆，孩童的位置，近似对应香港。

    中国古代作画以写意为主，重在内涵神韵，而不在于表面的准确、逼真。所以图中的位置，只是一种近似，而不能以绝对的方位角度硬抠。 《推背图》中不少图都是大致地隐喻方位，如本书第43象。

    小孩童服饰华丽，喻香港小，但富裕。成人是个穷人，喻大陆穷。

    二人并向同行，小孩跟大人走，喻指香港回归，主权在大陆了。

    成人比划着要打小孩：喻专制要强加给香港。

    小孩举手抵挡：喻港人反对专制，维护自己的民主[1]。

2. 解谶

    【君非君 臣非臣】

    指原来香港与大陆的关系，租给英国沿袭英制，对大陆似臣非臣。

    【始艰危 终克定】

    因本象主体是香港，故此二句指香港回归大陆后，开始「艰危」受大陆专制的打压，但是终能「克定」，民主能克定专制。

3. 解卦（文征）
    卦为「鼎」 [image] ，下为巽 [image] ，指风；上为离 [image] ，指火。

    「鼎」卦卦象曰：「有去旧立新之意」。与本象香港回归相应，喻有了新的开始。

4. 解颂

    【黑兔走入青龙穴】

    「黑」：黑色对应五行的水。喻指香港为岛，和水相关。

    「兔」：指香港。香港地图形似一个倒置的兔子头。

    「青」：指东方。东方甲乙木，对应无色属青。星相二十八宿，东方为「青龙七宿」。故「青龙」指大陆。

    【欲尽不尽不可说】

    香港回归大陆，其民主、自由会不会完了，不可明说。但是——

    【惟有外边根树上】

    「惟有」：指惟有一个结果。因为此象主体在1997年，故下面的话是立足97年的一个预言。
    「外边」：指香港。《金陵塔碑文》有「外儿归母邦」，指香港回归。
    「根」：寻根，嫁接。
    「树」指大陆；

    本句指1997年香港回归，象果枝寻根，嫁接到母树上一样。

    【三十年中子孙结】

    「子孙结」：指硕果累累。与「终克定」（大陆的专制）一致。

    「中」：中间，一半。这个解法在《推背图》最著名的42象（「金批本」39象）中就用到了——「十二月中气不和」。
    「三十年中」：30年的中间，是15年。97年过15年是2012年！

    2012年！这个神秘的数字又出现了！

    上一象，用「角亢」明示2012年中国将「乾坤再造」，现在预示2012年，「子孙结」。

    待2012年这个数字再次出现时——世界「九大预言」交汇吻合时，将一并解释。

[1] 香港1997年回归，虽说是一国两制，但是香港屡遭大陆专制的压制。2003年7月1日，香港爆发了继「六四」以后最大的游行示威，50万人走上街头，反对香港依据「基本法第23条」立法——该立法将进一步箝制香港的言论、出版、集会等自由，镇压异议份子，并可以重刑。该立法实际针对法轮功团体的，欲从法律上除之，结果招致港人的一致反对。

大游行后，香港特首声明：这部备受争议的法律仍将如期通过。因为董建华的「选民」已经是主子江泽民，不再是港民了。


第53象（原五十象 震下坤上 复）江虎当政 洪水猛兽

    谶曰

    水火相战
    时穷则变
    贞下起元
    兽贵人贱
    颂曰

    虎头人遇虎头年
    白米盈仓不值钱
    豺狼结队街中走
    拨尽风云始见天

    金圣叹：「此像遇寅年遭大乱，君昏臣暴，下民无生息之日，又一乱也。」

一、文征解谶

    【水火相战 时穷则变】

    接上一象，指「水火」不容的西方自由社会与共产阵营的冷战，对峙到穷尽就变了，89年东欧巨变，红色政权崩解。这是本象的国际环境，点出的89年，也是本象的主角「老虎」上台之始。

    【贞下起元】

    以天道人事的循环往复，喻红朝又进入了一个新开端。

    「贞、元」：《周易》卦辞描述事物发展规律有4个字「元亨利贞」。

    （1）以花果为喻，元、亨、利、贞，对应着含苞、繁花、结果、成熟。

    （2）以四季为喻，元、亨、利、贞，近似对应春、夏、秋、冬。

    本象的「贞下起元」：意指赵紫阳后，红朝有一个新的开始——

    【兽贵人贱】

    「兽贵」：借用成语「豺狼当道」，指官吏残暴贪婪，人前显贵。

    「人贱」：以民为本的中华治世之道，变成了轻视人民，以民为贱。

二、陈曦解颂、图

    【虎头人遇虎头年】： 98年虎年是本象的主体。

    「虎」：生肖属虎。「头人」：中国当头儿的人。江泽民属虎——与图中很胖的老虎对应——江老自称体重200斤。

    「虎头年」：头一个虎年，江当政后的头一个虎年是1998年——

※ 长江小洪峰引发世纪大灾，江虎死保龙脉酿成滔天大祸。

    1998年，长江流域遭受「世纪洪灾」，直接经济损失3000多亿元。

    但是，98年最大洪峰流量是8月16日的6.36万立方米／秒，远小于20年一遇的洪峰7.23万方／秒。「荆江分洪区」当地已完成了转移工作，分洪闸就是不许开——江泽民要保龙脉，下令军民死守大堤。

    8月5日嘉鱼县溃堤，1.11万人被卷走，接着九江、江心洲等地决堤。军民奋战6天，大堤才合拢，长江中下游成了江泽之民！

    是天灾，更是人祸！难怪说：江泽民这三字的意是「江水淹人民」。

    【白米盈仓不值钱】

    预言字面上的意思，有时是把人引向歧途的，这样才能迷住当世人，不提前泄漏天机。本句字面上有社会过于富足之意，但是，结合上下文，会发现不是这意思。文中喻指的是豺狼当道、虎狼专权——这不是百姓富足的社会，反而是一个百姓为衣食住行奔波，被残酷压榨的社会。

    结合上句，可知本句还是指「虎头年」的大洪水。长江主干九江段决堤时，官员下令用车、船堵口，整袋的粮食填进去500万吨，全打了水漂——「白米盈仓不值钱」。

    9月洪水退却了。这巨大的人祸——若在古代，帝王要发「罪己诏」谢罪；若在西方，为首者要辞职遭万民唾骂。而在红朝，军民巨大的损失和牺牲，却成了党英明领导的颂歌，成了领袖作秀的资本。

    成语「洪水猛兽」出自《孟子·滕文公下》。本象类似歇后用法，如第16象用「天一生水」隐喻「地六成之」，本象图用「猛兽」隐喻「洪水」，同时指出红朝江时代的虎狼政治，洪水猛兽。

    【豺狼结队街中走】

    「豺狼结队」：贪官结党营私，纷纷找靠山，大搞派系。

    「街中走」：公开。腐败高官在社会上尽显贵族风范。

    1998年中国国民生产总值87598亿元，10%被党政干部贪走，而企业年净利润绝达不到10%，全国辛苦一年，不够党官一贪。98年中国外逃资金386.37亿美元，落入高官及家属的腰包。

    【拨尽风云始见天】

     红朝腐败暗无天日，拨尽风云，中国才能政治清明。谁来拨云见日？靠什么来还民青天？《推背图》后面自有答案。

三、文征解卦
    卦为「复」 [image] ，下为震 [image] ，指雷；上为坤 [image] ，指地。

    普通占卜「复」是吉卦，表面与本象的图谶颂都不合。但是——《周易卦爻辞》原文中，对「复」卦最上一阴爻的解释，却与《推背图》本象的江虎几乎完全一致：

    「迷 ，凶，有灾眚。用行师，终有大败；以其国君，凶；至于十年，不克征」。(眚:音省，过失)

    「用行师，终有大败」：正合本象的洪水。江虎死保龙脉不泄洪，调兵人数为「抗美援朝」以来之最，仍然溃堤大败——当然，红朝的传统就是把大败颂扬为大胜[1]。

    「以其国君，凶」：与《推背图》本象的江虎当政吻合。

    「至于十年，不克征」：江虎1989年6月（因「六.四」镇压）成为总书记，到1999年6月，10年间没有「出征克敌」，在政坛上没有掀起风浪。十年一过，马上……

    可能有会人说：复卦6爻，你为什么赌着其中一爻来解释？

    不然。周易六爻，是从下向上演化的，系辞解释都是由下而上的。

    「复」卦 [image] ，前5爻在本卦都是吉象，对应到江虎上台，初期也是没有什么灾祸的。江因「六四」一步登天，他深知朝政的凶险，胡、赵两位前任的下场就在眼前。江非常谨慎，对中央、军队元老四处讨好，才渐渐立住脚。直到97年邓小平去世，才坐稳了位子。所以复卦本身各爻演化，到最后成了凶相，正合江虎成王之后角色的递变。

    《推背图》本象也是起点在89年的「水火相战」，演化到98年的凶年，「洪水猛兽」才是本象的主体，图、谶、颂、卦是融为一体的。

    「复」卦爻辞揭示了本象的猛虎「十年不克征」，那么十年一过，下一象，这只猛虎就要出征了！

    历史也就步入了古今中外各大预言聚焦的时刻……

[1] 见本书第37象的评注。


第54象（原四一象 离上离下 离）九九大劫 预言聚焦

    谶曰

    天地晦盲
    草木繁殖
    阴阳反背
    上土下日
    颂曰

    帽儿须戴血无头
    手弄乾坤何日休
    九十九年成大错
    称王只合在秦州

    金圣叹：「此像一武士握兵权，致肇地覆天翻之祸，或一白姓者平之。」

导读
    ※ 辨析：真相不明晰，本象无法解
    ※「公平——逻辑——证实」，荡尽谎言见真相
    ※ 众解精华
    ※ 文征解卦
    ※ 九部预言大聚焦

一、辨析：真相不辨明，本象无法解

    不破不立。旧的难以「四位一体」的解释不破除，无法推陈出新。

    现在流行的解释是：「此象指毛泽东所行各种运动，九十九连加是28年（1949～1976），与毛在位期相合。帽儿须戴是说扣帽子」。 但是：毛在位可不是28年，1935年遵义会议后至1976年去世，毛实际掌权40多年。再者，毛发动的各种政治运动，也不是1949年后才开始。红朝政治运动早就有了，1941年5月开始的「延安整风」，开创闻风丧胆的整人模式：人人过关，刑讯逼供，自杀和整死上千人。

    还有人把图中人解释为毛泽东，说图中人头戴五星帽，手心相反，反「手」为毛——过于牵强，图中人实际一手叉腰，头上也不是五星。

    由于红朝的伪史教育，不利于红朝的历史或被掩盖、或被颠倒，在这样教育下洗礼出来的读者，看到《推背图》预言的真史，比如第19象对「王安石变法害民」，不深度解析肯定误以为是《推背图》作者带偏见。而且第39象「八国联军瓜分中国」也根本无法解开——因为伪史完全颠倒了是非。

    同样，对于本象的解读，相信红朝谎言的读者，还是会「一叶障目」的。因为很多人被中共张冠李戴、蓄意编排的谎言搅浑了。

    下面借用新近提出的一种简妙的方法，揭开所有的谎言！

二、「公平——逻辑——证实」，荡尽谎言见真相

    该方法基于如下判断：

1. 没有公平的前提的所谓「事实」是谎言，再多也无须理会。

2. 逻辑错误的「事实陈述」也是谎言，再多也无须理会。

3. 只需看对方在极力掩盖什么，那就是真相。

    否定「公平——逻辑——证实」，它就等于说自己在骗人了！用这六个字来衡量，一切谎言都从根上曝光了。

    从「公平」的前提来看：谎言穿上「事实」的伪装再能迷惑人，也瞒不过「公平」的慧眼。红朝的伪史和政治运动的谎言，压制一切反对的声音，不敢给民众辨析的机会，即便所谓的「事实」再多，也是谎言。

    从「逻辑」的前提来看：教别人辩证地看问题，却不敢让人对自己一分为二，不敢对一言堂的运动一分为二，不敢对红朝每次镇压的对象一分为二。政治运动中，充满了「以假乱真」、「断章取义」的「逻辑陷阱」，却不敢让人揭露，这样所谓的「事实」都是谎言。

    荡尽一切谎言，直接切入隐匿的真相——有了「公平——逻辑」的前提，就能做到这一点，就不会被纷乱的「事实」搅混思维了。

    博采众长，洞彻真伪，不被政治所煽惑，才是治学的正道。

三、众解精华

    中外著名的预言从本象开始交融，各预言聚焦的主角悄然亮相。

    当然被谎言封闭的人，是不了解这个真相的，就象文革时人们遵从红朝的政治觉悟，能不被红色风潮煽惑的人，凤毛麟角。

    人们对此的不解、甚至不屑——也在古代大预言家的预言之中[1]。

1. 解颂

    【帽儿须戴血无头】：「帽儿」，是「六」字，六字形状象帽儿。

    「血无头」：是「四」字，形状相似。《推背图》第17象用「完全女」隐喻「寇准」的「寇」字，也是这类字谜风格。

    故本句喻指「六四」血案，一语双关。既是六四字谜，又点出血案无头——字谜与寓意融为一体，正是《推背图》的妙笔。

    【手弄乾坤何日休】：红朝党一手遮天，操纵言论颠倒黑白，愚弄百姓。

    【九十九年成大错】：99年铸成大错——镇压法轮功。

    镇压最凶时耗费1/4国家财力，媒体造谣，公检法、军武特镇压，波及几亿人，数十万人投入牢狱，数千人迫害致死。遭到世界几十国谴责。江泽民一党元凶遭到多个国家起诉，至今骑虎难下。

    【称王只合在秦州】

    「秦州」：秦始皇统治的地域，喻指中国大陆。

    秦始皇焚书坑儒，是历史上著名的暴政专制者；中共镇压法轮功全国焚书，抓人、判刑、整死，如坑儒再现。

    本句指中共仿效秦始皇焚书坑儒一样镇压法轮功，只能合在大陆。暗示在海外的谣言攻势终将失败。

    和历次运动一样，镇压初期，一言堂的舆论攻击铺天盖地，歪曲捏造、威逼构陷……媒体在政治挂帅下无所不为，但是那些谣言在海外——被揭穿了，红朝最终自掘坟墓。

2. 解谶

    【天地晦盲】：朝政昏暗，天地无光。见上一象的江虎当政，豺狼横行。

    【草木繁殖】：在上述天象下，法轮功迅速发展、传播起来。

    「草」：喻指法轮功群众，这个比喻以后还会出现。「木」：喻法轮功创始人李洪志的「李」字，他属兔，兔在五行中属木。「木」的这个比喻用法，在韩国古预言《格庵遗录》中多次出现，都是喻指李洪志。

    【阴阳反背】：道家术语，喻乾坤颠倒。

    道家认为：天象变化，人世间会随着变，所以这里也指人间颠倒，人心被迷乱。

    【上土下日】：「土」，地，八卦为坤。「日」，指代天，在八卦为干。

    「上土下日」：喻乾坤颠倒，和上句「阴阳反背」一致。又有双关之意：土盖日，喻光明被埋在土里，指「真善忍」被毁谤。

四、文征试解

1. 解卦
    卦为「离」 [image] ，代表火。「离」卦为烈日当空之象，火红、红火。对应到本象，火：火红，喻赤色（政权），暗喻火龙[2]。

    本卦上下都是八卦中的离 [image] ，二火，喻红朝的两次政治运动，与颂相应，指镇压「六四民运」和「法轮功」。

    火龙镇压平民，全国上下红色恐怖。

2. 解图

    图中戏子显然指江泽民（人称江戏子），踩圆轮，指他镇压法轮功。

    江戏子的由来：96年，江出访菲律宾，在总统晚宴上不请自唱，高歌一曲《温柔地爱我》。99年3月30日，江访问奥地利，在总统陪同下参观莫扎特故居，江主动跑到莫扎特的钢琴前弹奏《洪湖水浪打浪》。2002年，江访问冰岛，在国宴上突然起立高歌一曲，在场宾主都错愕不已，整个情景上了冰岛最大的日报。江在外国元首面前不请自唱、突然拉元首夫人跳舞的事屡见不鲜，因热衷于作秀而得名。

五、九部预言大聚焦（文征）[3]

1.《推背图》本象的预言

2.《诸世纪》的名篇——日本人曲解，红朝误导

                  纪十第72首（25章注解本第24章第23首）

                1999年7月 　　　　　　　　　　 （99年7月镇压法轮功）
                为使安哥鲁亚王复活
                恐怖大王将从天而落　　　　　　 （红色恐怖）
                届时前后玛尔斯将统治天下 　　　（玛尔斯＝马克思）
                说是为让人们获得幸福生活

    一个日本人把这首错误地破解为「世界末日」，中共以此来诋毁《诸世纪》、断章取义栽赃法轮功，以致很多人上当。

    其实，这首「西方最著名的预言」应验得毫厘不爽！中国人对当时大陆镇压法轮功时的红色恐怖一定记忆犹新。

    这是《诸世纪》唯一表明时间的一首，《诸世纪》其它预言在时间上都很含糊，足见对这首的重视。

3.《马前课》的明示

    《马前课》是中国古代著名的预言，传为诸葛亮所做，流传于民间。清朝嘉靖十年，由86岁的白鹤山僧人守元解出，从此传世。与《推背图》一样，守元只能解到他生活的年代，也就是清朝那一课的前半部分。

    《马前课》共14课，每课预言一个大的朝代，第11课预言了当今红朝的兴衰，第12课预言「圣人」遭大劫难，即指镇压法轮功。

                                    第十二课

                              拯患救难，是唯圣人。
                              阳复而治，晦极生明。

    「拯患救难 是唯圣人」：圣人是来拯患救难的。

    「阳复而治」：阴气盛过之后，阳会复苏重生，那时会有大治。

    「晦极生明」：黑暗到了极点就该开始见光明了。

4.《梅花诗》的点睛之处

                                     第九节

                        火龙蛰起燕门秋，原璧应难赵氏收。
                        一院奇花春有主，连宵风雨不须愁。

                                     第十节

                        数点梅花天地春，欲将剥复问前因。
                        寰中自有承平日，四海为家孰主宾。

    第9节前半部分已经在第51象讲过了。后面精解摘录如下：

    第9节后半部分，以「奇花」喻法轮图形，第10节言明是「梅花」，点出全诗名字的由来——为歌颂「梅花」而做的诗。

    「剥复」：借成语「剥极必复」，比喻物极必反，倒霉到头会转运，和《推背图》上一象否极泰来意义相同。
    「剥」：64卦之一， [image] ，下为坤 [image] ，指地；上为艮 [image] ，指山。山在地上，喻山石崩而落于地；一阳在上，五阴在下，五阴迫一阳，阴盛阳衰；小人当道，正义被损，恶运缠身。
    「复」：64卦名之一， [image] ，下为震 [image] ，指雷；上为坤 [image] ，指地。雷在地下，喻春回大地；五阴在上，一阳在下，阴极而生阳；一元复始，万象更生，渐次可成。

    「前因」：先前的因果，宿缘宿愿。「寰」：寰球，寰宇，指宇宙。

    《梅花诗》第10节前三句解为：这些傲霜雪的「梅花」在迎接春天，向世人「展示着春天的到来」；剥极必复，冬去春来是历史规律，宿缘宿愿自会结果，寰宇自有承平之时。与第9节后两句意似一致。

    第10节最后一句与《推背图》第59象吻合，到时再解。

5.《百字铭》

    《百字铭》是民间流传的预言，近代流传的「东莞石碑谶文」，是《百字铭》破解为七言诗的形式。

                                       大
                            总不移少引证凭处处道
                            半兑传济口急急莫有本
                            字坤堤木金水合改人无
                            上离垂大愿人火人示涯
                            会眼柳誓喜笑八也维际
                            同着杨鸿喜笑九把时人
                            合方着结济归九刀弄愈
                            个八赵归璧完乃提入好
                            机面西还子佛来算扣愈
                            玄即立为转九丹金知奇

    这是「转轮藏头诗」，顺时针旋转解读，由外至内；每句最后一字的一部分，是后一句第一个字。

    全文101字，专讲现在事实，精妙之至。

    「大道本无涯际，示人愈好愈奇」：此大道、大法无边无际，传示给人们，极好，乃奇珍异宝。

    「可知金丹九转 专为立即玄机」：「金丹九转」，喻修行的正法大道，可立即进入玄妙之乘。

    「几个合同会上 一字半总不移」：指《转法轮》成书情况，根据李先生讲课录音整理而成，法书不能被改动一字。

    「多少引证凭处 外处有人示维」：大道正法有许多古今的印证，习练中也有人示范、验证，效果显着，吸引众多民众。

    「住时弄入扣算 卄来佛子还西」：「卄」，二十，音念。指法住人间，安排井然，传法、正法20年结束——与玛雅预言（下文）吻合！

    「四面八方着眼 艮离坤兑传济」：正法弘传华夏乃至世界。

    「齐口急急莫改 文人也把刀提」：齐声口诛笔伐，文人提笔作刀。指遭到政府喉舌全面攻击、镇压。

    「是乃完璧归赵 走着杨柳垂堤」：最终能还清白如玉璧，全部昭雪，如春风绿岸，堤柳扬春。

    「土木金水合火 八八九九归济」：五行完善，乾坤归正。

    「齐结鸿誓大愿 原人笑笑喜喜」：古来宿愿了结，皆大欢喜， 最终是完美的结局——与《推背图》59象一致。

6.《金陵塔碑文》——时间更精确的预言

    金陵塔原位于南京城郊，为明朝所建，民国期间被拆。拆除时，发现一石碑，碑文预言了——自拆塔开始，到现在，以至未来的大事。其文共103句，开头4句：「金陵塔，金陵塔，刘基建，介石拆」。由此判断碑文为明朝开国元勋宰相刘基（字伯温）所作。

    刘基精通「周易」，留下了一些著名的预言。他的预言通俗、描述多、惯用比喻，风格和《推背图》、《梅花诗》、《马前课》截然不同。

    《金陵塔碑文》第49句为：「外儿归母邦」，从上下文中的时间上看，是指香港回归的1997年。接下来的事件，第52句以后：

                        灵山遭浩劫，烈火倒浮涛。
                        劫劫劫，仙凡逃不脱。
                        东风吹送草木哀，洪水滔天逐日来。
                        六根未净随波去，正果能修往天台。
                        二四八，三七九，祸源种己久。

    前面几句显然喻指修行的人遭劫难——刘基的预言比较明了。

    「三七九」：三九七，1999年7月。诗为对仗押韵常颠倒词序。

    「二四八」：暗示阴历六月初八。1999年六月初八，阳历是7月20日，正是镇压法轮功的日子。

    「祸源种己久」：红朝党想镇压法轮功不是一天两天了。从96年就开始找罪名构陷了，可是一直没找到罪名，只好在99年7-20前，下内部文件给法轮功定性，从政治运动的高度，发动下属尽力造谣。

7.《启示录》——振聋发聩的启示

    「只要人有一只耳朵，就要让他听到。」
    （「If anyone has an ear, let him hear.）
    这句尖锐的忠言，在《启示录》里出现了4次。

    《启示录》是《圣经》最后的章节，是著名的预言——这在《启示录》的开篇，就说明了。其通篇用象征手法做预言。

（1）12章：赤龙下世

    「一条红色大龙，长着 7个头，10个角……（从天上）被摔下来，它就是那条古蛇，名叫魔鬼或撒旦，是迷惑全人类的。」

    与《梅花诗》中的火龙吻合。火：火红色，喻红色政权。

（2）13章：迫害信仰

    「那兽得到一张夸大亵渎的嘴巴……被授权可随意行事42个月。那兽开口侮辱神、亵渎他的名、他的居所和天人，它被准许攻击神的子民，也被授权可辖制各部落、各民族、各国家和说各种语言的人。」

    「他又叫众人，无论大小贫富，自主的，为奴的，都在右手上，或是在额头上，受一个印记。除了那受印记，有了兽名或有兽名数目的，都不得做买卖。聪明的可以算计兽的数目——666。」

    「666」：喻兽的姓氏、权杖、迫害信仰的机构。江——6划；他的权杖——共党的「共」——6划；迫害机构——610办公室：江的「文革领导小组」，凌驾于公检法之上，整法轮功、基督教民间组织、气功。

    「右手受记」：入党、团右手宣誓；举右手政治表态，和党一致。
    「额头受记」：公检法、军武特的帽徽。

    「不得做买卖」：镇压法轮功，谁不和党保持一致，就下岗，经济上被卡死。

8. 狮身人面像下的预言书——1999年、恐怖魔王

    公元三世纪的经典《梅路西》[4]里有一个古老的传说：天神「伊凡卡」护佑万物的《智慧之书》被偷了，藏在狮子座附近。笃信的人们认为这是一个启示，就在埃及金字塔旁的狮身人面像附近搜索，果然在狮身人面像前足下2米左右的地方，正对着黄道面狮子座的地方，发现了一个空洞，里面有一部羊皮书手稿，作者署名为丹尼斯，成书约在公元前八世纪。于是该书被称为《智慧之书》。

    该书预言了1999年的大恐怖，还预言了一位魔王的出现：

    「我不知那是什么时候，人类中出现了一位魔王，他拥有旷世的权力，他的子民们为了满足他的欲望而屠杀、侵略和掠夺……我亲爱的孩子们哪，你们千万不要听信他说的话。他的每一句话，都将把你们带到不可回复的罪恶和灾难之渊。」

    以前人们认为这恐怖魔王指希特勒。但是，听信希特勒的话，并不能把人带进「不可回复的罪恶和灾难之渊」，很多信希特勒的人，战后也没怎么样。倒是《圣经》讲的赤龙、古蛇、「666」，信了他们，要遭到天谴，并在末日审判中遭殃——所以笔者判断：

    （1）「我不知什么时候」是隐语，就是指该书中提到的1999年！

    （2）其中恐怖的「魔王」，和《诸世纪》的恐怖大王，和《圣经》中的「666」，和《推背图》本象的「戏子」，是同一个人！

    （3）「他的子民们为了满足他的欲望而屠杀、侵略和掠夺」：指红朝公检法、军武特为了满足领袖的欲望——妒嫉、权欲、名利等等，对法轮功人员掠夺、侵略、屠杀。法轮功人员很少不被抄家的，这是公然掠夺。党在海外买通华人媒体给法轮功造谣、压制言论，是文化侵略；法轮功人被牢狱整死有证可查的达3000多人，党把数万不屈的法轮功人秘密关进集中营，活摘器官做移植谋求暴利，即是上文所说的「屠杀」。

    「罪恶和灾难之渊」：如果真是这样，当今的退党大潮就是在脱离它，脱离赤龙，求得自保。

9. 古玛雅预言——精妙的天象计算

    古玛雅的天文历法，认为：

    公元前3113年～公元2012年，太阳系正经历一个「大周期」，其中1992～2012年，为最后一个阶段——称为「地球更新期」，地球要完全达到净化。

    2012年12月31日将是玛雅人长历法(Long Count Calendar)中本次人类文明结束的日子。2012年冬至，太阳将与银河系的黄道和赤道的交叉点完全重合。人类将进入一个与本次文明无关的全新的文明。

    终结日暗示宇宙的觉醒和精神意识的转变（Cosmic Awareness and Spiritual Transition）。

    这个20年，与《百字铭》预言的「廿来佛子还西」的20年一致。

    1992年，正是「真善忍」心法公开传世之时；2012年，《推背图》两次提到，那将是终结、结果之年，将「乾坤再造」（第51、52象）。

[1] 见本稿第56象注解。

[2]《梅花诗》第九节「火龙蛰起燕门秋」，以「火龙」喻共党。

[3] 还有些预言也预示了法轮功的传世和劫难。如古朝鲜预言《格庵遗录》，近年南韩的正浩的破解，明确指出了其中预言的大法大道指法轮功，圣人姓李，属兔，以及传法、法难、难中的牢狱之苦和世人不明的嘲笑，以及圆满成功的结局等等。

[4]《梅路西》是《旧约》一个古老的副本，约流传于三世纪的欧洲。


第55象（原四八象 离下乾上 同人）龙蛇乱寰宇 圣经示天机

      谶曰

      卯午之间
      厥象维离
      八牛牵动
      雍雍熙熙
              颂曰

        水火既济人民苦（吉）
        手持金戈不杀贼
        五十年中一将臣
        青青草自田间出

    金圣叹：「此象疑一朱姓与一苗姓争朝纲，而朱姓有以德服人之化，龙蛇相斗，想在辰巳之年，其建都或在南方。」

导读：
    ※ 辨析
    ※《圣经》中的赤龙和古蛇
    ※ 文征试解
    ※ 祖宗的警告——卯午之间龙蛇乱，42月定天谴

一、辨析

    本象是《推背图》里最难解的。笔者断续苦思5年未果，几乎查遍了迄今所有的解释，都不能令人满意——因为「图、谶、颂、卦」要解释得融为一体，围绕一个主题，才能算解对了。

    有人说图中是龙蛇相斗——图中龙不象是斗的架势，谶、颂中没有任何斗的意思。人间也没有龙，怎么跟蛇斗？

    还是文征在《圣经·启示录》的启发下，从本象三个卦名入手，终于解出了满意的答案。下面，就从破解思路入手，逐次破解。

二、《圣经》中的赤龙和古蛇

    《启示录》12～13章：

    「天上出现了一个神秘的景象：一条红色大龙，长着七头十角，每一个头上都戴着王冠，它的尾巴把天上1/3的星辰卷到了地上……」

    「赤龙被击败了，从天上摔到地上。它就是那条古蛇，名叫魔鬼或撒旦，是迷惑全人类的。」

    「那兽得到一张夸大亵渎的嘴，被授权可随意行事四十二个月，那兽开口侮辱神、亵渎他的名、他的居所和天人，它被准许攻击神的子民，也被授权可辖制各部落、各民族、各国家和说各种语言的人。」

三、文征试解

1. 解图：与谶、颂、卦一致，龙蛇并非斗！

    图中的「龙」：喻赤龙，与《启示录》和《梅花诗》预言的赤龙一致。龙在人间为无形，喻指无形的赤党。

    图中的「蛇」：蛇在人间有形的，喻指党元首（《启示录》喻之为兽）。

    江泽民镇压法轮功可是冲在最前头的。如1999年9月，江在新西兰的亚太经合会议上，亲自给每个国家元首递上诬蔑法轮功的小册子，失尽体统。本想希望外国「正面干涉」，支持他的镇压，没想到不但没有政府支持，还遭到西方国家的谴责。只好说「干涉内政」，把「反对独裁专制」定性为「反华」。99年10月25日，江在接受法国报纸《费加罗报》采访时，第一次称法轮功是「邪教」，随后传旨给人大，要给法轮功做法律定性——人大只好出了一个司法解释，但是，也无法明文把法轮功定义为「邪教」，只好靠媒体炒作，让大家囫囵接受。

    图中「蛇」和「龙」似在秘密交流，意指江代表党，密谋发动政治运动，其使命在《启示录》里很明确了。

2. 解卦
    卦为「同人」 [image] ，下为离 [image] ，指火；上为乾 [image] ，指天。

    「同人」卦是「二人同心，合作共事之意」。

    《推背图》第20象也是「同人」卦，喻指北宋蔡京父子弄权。在本象，应是指「赤龙」和「古蛇」一起祸乱人间，镇压法轮功。

    从卦象的演化上来看，从上一象「离」 [image] 演变为「同人」 [image] ，一阴爻变为阳爻，有比前一象的镇压法轮功更胜一筹之意。谶中「象维离」——还维持着「离」卦（的赤色恐怖），可印证镇压加剧之意。

    99年镇压法轮功以后，全国「抓捕」的到北京为法轮功上访的人士数百万人次，基本都被拘留，劳教、判刑数十万人次，变本加厉。

3. 解谶

    【卯午之间】：1999年「卯」兔年～2003年初的「午」马年「之间」。

    【厥象维离】：其卦象维持着「离」卦 [image] （的状态），结合上一象喻中共整法轮功的「离」卦，这里指红色镇压的恐怖还在继续。

    【八牛牵动】

    「八牛」：朱，喻红色，指红朝赤党，牵动着这场政治运动。同时点出另红朝第二号人物：朱镕基。

    朱镕基是倾向于法轮功的。1999年4.25法轮功到中南海群体上访，朱镕基亲自出来接见；镇压法轮功后，还亲自到国家信访办（抓法轮功的地方）和公安部门视察，试图以一人之力，缓解抓人狂潮；在新闻发布会上，他对外国记者提出的法轮功问题，基本是不予回答。

    【雍雍熙熙】

    「雍」：和谐。「熙」：人多。

    指被镇压的法轮功群体人很多，但是他们没有采用暴力反抗。

4. 解颂

    【水火既济人民苦（吉）】

    是「苦」还是「吉」，并不影响本句的破解，因为汉语的内涵在字意的背后，有时相反的字表达的意义相同。比如说：

    「中国队大胜美国队」，和「中国队大败美国队」，意思完全一样。

    但从韵脚上看，似是「苦」字，这样押韵；从句意上辨析，也似是「苦」字。从上下文看：「水火既济人民」本应是吉祥，这里却是「苦」，意外！「手持金戈」应该杀贼，却「不杀贼」，又是意外！颠倒了嘛，和上一象的「阴阳反背，上土下日」的乾坤颠倒遥相呼应了。

    「水火既济」：卦名，「既济」是 [image] ，上边是坎 [image] ，代表水，下边是离 [image] ，代表火，所以此卦常被称为「水火既济」，是水火相济，名利双收的成功之象，但好景不长，初吉终乱。

    整法轮功正应此象，镇压法轮功完全和奖金挂钩，很多人把这场运动当作升官发财的捷径，党在表面显得很成功——可是，好景不长，「卯午之间」一过，就招来了第一次天谴——时间一天也不差（见下文）。

    所以，本句的不同版本，不管是「人民苦」，还是「人民吉」，都吻合了上述解释，因为人民——似吉实苦。

    【手持金戈不杀贼】

    「手持金戈」：党握住铁腕的国家机器，公检法、军武特齐上阵。

    「不杀贼」：不杀坏人，喻指杀、整良善之人，还是整法轮功之意。

    【五十年中一将臣】

    「将臣」：能带领人民，号召力大的人。此喻指带领人们修习真善忍心法。

    「五十年」：红朝建国50年。从1949年算，正是1999年——九九大劫，镇压法轮功、矛头直指这位「将臣」之年。

    本句指红朝建国50年里，出了一个凝聚力颇大的人。无疑是指法轮功创始人李洪志。1999年红朝镇压法轮功，世人才看到法轮功的凝聚力。这样的凝聚力，在红朝是绝对禁止的。

    【青青草自田间出】

    「草」：草民，百姓，这里似指法轮功人员，这个比喻上一象就出现了，以后还会出现。以草喻指法轮功人员，暗喻他们象田间的草一样——野火烧不尽，春风吹又生。谶中的「离」代表火。

    「自田间出」：破「土」而出，指海外和大陆的法轮功人员，开始走出来，抵制中共的迫害。

    回到53象（「金批本」50象），图中江虎对「草」虎视眈眈，可见江虎是这些「草」的天敌，其最终使命是来镇压法轮功。

四、祖宗的警告——卯午之间龙蛇乱，42月定天谴

    《推背图》这一象的「卯午之间」出现奇怪的「水火既济」，即打压法轮功而不招天谴，这个奇怪的现象，和《圣经·启示录》里的可以肆意诽谤42个月，在时间和意义上吻合了。

    《启示录》里几处点出42个月为1260天，那么这1260天过后，是否有天谴呢？

    首先，42个月的起始算法，《诸世纪》预言的很明确，是1999年7月，恐怖镇压开始时；刘伯温的《金陵塔碑文》极其准确地预言了这个日子，99年7月20日镇压。过1260天，正好是2003年1月1日，刚好过完42个月！

    而且这一天，正是SARS刚开始感染医务人员，被大陆医界一线的权威认识到——非典是一种传染性极强的新瘟疫的时候！1日2日，权威专家即赶往广东河源市调查会诊。

    天谴的安排，一天也不差！


第56象（原四四象 坎下离上 未济）圣人显现 阴阳对峙

    谶曰

    日月丽天
    群阴慑服
    百灵来朝
    双羽四足
    颂曰

    而今中国有圣人
    虽非豪杰也周成
    四夷重译称天子
    否极泰来九国春

    金圣叹：「此像乃圣人复生，四夷来朝之兆，一大治也。」

导读：
    ※ 辨析
    ※ 陈曦试解——阴阳对峙
    ※ 众解精华
    ※ 文征解卦
    ※ 中外预言再交汇（《马前课》、《梅花诗》、《诸世纪》）

一、辨析

    本象所传甚广，争议甚大，关键在于「日月丽天」和「圣人」。

    不推陈无以出新，这个关键的前提不定下来，本象无法解开。

（1）近来盛传「日月丽天」指胡温，认为胡温新政能带来大治。
    《推背图》是按繁体字设的谜，温的繁体字是溫，没有日。第10象隐喻朱温的「温」，用的是「泅水不涤 有血无头」，血无头为「皿」，与「泅」合为「溫」字。故本象「日」不是指温。
    胡也没有「否」运，颂中的「圣人否极泰来」也就合不上他了。
    再者，把「圣人」解成两个人，显然不妥，与其它7句也难贯通。

（2）以前有人把「日月丽天」解为胡耀邦、赵紫阳。
    虽然胡、阳的繁体字分别有月、日， 但是不能把圣人解成两个人。他俩「否极」，但没有「泰来」，颂中的「否极泰来」也不是说他们。

二、陈曦试解——阴阳对峙

1. 谶——喻中共一方

    【日月丽天】

    「月」：指胡锦涛的「胡」字，代表中共的胡派。
    「日」：曾庆红的「曾」字、李长春的「春」字，都有日，代表中共的江（泽民）一派。

    「丽天」：（中共内部两派）在朝中争艳，角逐。

    2002年后，胡锦涛成为中共形式上的元首，曾庆红作为江泽民的代言人，成为中共的副元首，两派明争暗斗不断。江泽民在很长一段时间里，仍实权在握，胡锦涛一派前期处于弱势。政治局常委中，胡派与江派的人马比例是4:5。

    而后胡派力量上升。2007年中共第17次代表大会后，政治局常委中，胡派对江派是5:4，江派的势力，用李长春代表了[1]。

    【群阴慑服 百灵来朝 双羽四足】

    「阴」、「灵」：道家指阴性的生物，喻邪恶的人。

    「来朝」：来朝为官。

    「双羽」：禽；
    「四足」：兽。
    「双羽四足」：禽兽。上述解释与第53象的「豺狼结队街中走」、「兽贵人贱」吻合、呼应了。

    综合53～59象，「阴」、「灵」、禽、兽：是指朝中慑于「江虎」一方的淫威而和江保持一致，镇压法轮功的官员。使圣人落入「否」运。

    谶所代表的中共一方，内部争权夺利，对镇压法轮功也是有分歧的。

    自第54象，古今中外的预言聚焦于「九九法难」，人类的大戏开演，太多的人浑然不知，难怪古代预言家要留下预言警示后人，甚至《诸世纪》对今人的「浑然不知」的状态，也要预言一下（见本象下文）。

2. 颂—— 喻「圣人」一方

    【而今中国有圣人 虽非豪杰也周成】

    当代中国出了圣人，不是豪杰，是象周成王一样，带来天下大治。

    中国有记载的历史上，周成王缔造了第一个盛世——「成康之治」。

    「圣人」：不是指国君。历史上称名主为「圣主」，但没有称圣人的。圣人是教化人的导师，能使人、社会提高道德的。这里指法轮功的导师——这个解析，与第54～59象的内容吻合，与第59象的谜底一致。

    【四夷重译称天子】

    「夷」，外国。「重译」：法轮功的书籍译成20多种语言，其中阿拉伯文版是从英译本再译过去的——「重译」。

    「天子」：古代为君王，喻现代的领袖，这里引申为精神领袖。

    本句喻指中国「圣人」的著作在多国发行，在海外被誉为精神领袖。 同时暗示圣人此时在外国。

    法轮功到本象时（日月丽天开始时的2002年）已经弘传到世界80多个国家，书籍译成20多种文字，李洪志和法轮功在外国取得了广泛的荣誉，受到世界各国政府、机构给予的褒奖2000多项。

    【否极泰来九国春】
    「否」：音匹，否卦 [image] ，指恶运；「泰」：泰卦 [image] ，指好运。

    「九国」：喻指世界，与第59象「世界福」相呼应。

    「春」：春满人间，喻幸福。

    本句指圣人及其传播的法轮功历尽劫难，将走出恶运，迎来世界的春天。

3. 解图

    字谜：图中背弓之人，一人弓，是「夷」字，与颂的「四夷重译称天子」相应。

    图中长者泰然端庄，与颂的「圣人」对应。

    图中「圣人」讲法于「夷」，似喻指「圣人」此时在海外传法。

    这样，本象的谜底揭示出来了：「圣人」处于「否极泰来九国春」的「否」运阶段，此时只能是在海外传法。

4. 双方对垒：阳渐盛，阴渐衰

    温故而知新，回顾前面：

    第54象《九九大劫，预言聚焦》：谶曰「阴阳反背」，是阴盛阳衰之象，传法的劫难开始。那象的主角江戏子，脚踩圆轮很得意。

    第55象《龙蛇乱寰宇》：镇压升级，但法轮功走出来抵制迫害——「青青草自田间出」，阴、阳之争——阳渐出，阴渐消。主角是「龙蛇」，还是镇压的一方。

    第56象，图已经正面展现主角「圣人」一方了，暗示「圣人」一方已经开始为人们所认识。颂中出现了「否极泰来九国春」，预示「圣人」一方终将克定镇压的一方。可见本象——阳渐盛，阴渐衰。

    这也是大预言《马前课》中专门讲「圣人」的第12课「阳复而治，晦极生明」的预意。

四、文征解卦
    卦为「未济」 [image] ，下为坎 [image] ，代表水；上为离 [image] ，代表火。

    「未济」卦：大象为「水性下注，火势向上，水火不交，阴阳不得正位，未能完成和未能成功之意」，运势为「运气欠佳，但必须耐心突破难关，终可成功，有初凶后吉之象」。

    上述大象，正是本象主角的运程，在本象的时间段时运「未济」，仍然遭恶运，但「初凶后吉」，终能「否极泰来九国春」。

五、中外预言再交汇

1.《马前课》专述的圣人

    《马前课》共14课，每课预言一个大朝代的，第12课专门讲述圣人——用了一个朝代的篇幅，足见重视：

                                  第十二課
                             拯患救难 是唯圣人
                             阳复而治 晦极生明

    「晦极生明」：黑暗至极就该见光明了。与颂中「否极泰来」一致。

2.《梅花诗》暗喻的圣人

    前面已经谈过，《梅花诗》第九节的前二句对应《推背图》的第51象（「金批本」五十二象），本象对应的是《梅花诗》第九节后二句：

                              一院奇花春有主，
                              连宵风雨不须愁。

    「奇花」：喻法轮功的法轮形状。99年前，配戴法轮徽章的人很多，图案象奇花一样。本句预言法轮功将经受「连宵风雨」，但「不须愁，风雨一过天就会大亮」，一院奇花，终有春时。

3. 法国《诸世纪》赞美的圣人

    尽管《诸世纪》的注释本很多，但下边这两首，前人都讳莫如深，没有人能破解——太出意外，无人敢当。

1）纪三第2首（25章注解本第7章第12首）

                            神的声音清晰地响在耳边，
                            他神秘地来往于天地之间。
                            肉体、心、精神坚不可摧，
                            天地万物踏于足下，
                            仿佛他的座垫。

    《诸世纪》不谈及历史，所以不是讲耶稣。既然在预言未来，谁能担当这样的称颂？当前发行的《诸世纪》25章注解本解为：「宇宙之神到来了」。

2）纪三第49首（25章注解本第9章第24首）

                            历五百多年世人方注意，
                            他的存在是那个时代的荣誉。
                            伟大的启示在瞬间产生，
                            同世纪的人得到巨大满足。

    「历五百多年」：500多年后人们才醒悟？人类不会这么傻！所以应该是字谜——应以《诸世纪》作者诺察丹马斯出生的1503年算起，过500年是2002年——正合本象「日月丽天」起始的时间——2002年以后，那么这首预言也是说现在了！

    这是对今世人对法轮功的态度的预言：不理会、不在意、甚至不屑一顾，这是被红朝的谎言蒙骗、迷惑了。

    「历五百多年世人方注意」：在2002年以后，世人才开始注意……

    这个解释，与《推背图》把「圣人」设在这一象显现，是一致的。虽然第54象前，李洪志就开示传法了，但那时，世人没有太理会。直到本象，「圣人」才开始逐渐被人认识。

    古今中外各大预言聚焦的「圣人传法」、「法难」开始了，后面「人类生死攸关」的大事即将开始，很多人却浑然不觉……

    [1] 仅仅这一段是中共17大以后定稿补上的，而前面关于「日月丽天」解析，在17大之前就已发表了。


第57象（原四七象 坎下乾上 讼）造就元首

    谶曰

    偃武修文
    紫薇星明
    匹夫有责
    一言为君
    颂曰

    无王无帝定乾坤
    来自田间第一人
    好把旧书多读到
    义言一出见英明

    金圣叹：「此像有贤君下士，豪杰来归之兆，盖辅助得人，而帝不居德，王不居功，蒸蒸然有无为而治之盛。此一治也。」

    因本象尚未发生，涉及主人公安危，故不能明解。

1. 解颂

    【无王无帝定乾坤，来自田间第一人】

    一个农家子弟要成为将来的元首（此人并非前一象喻指的圣人）。

    【好把旧书多读到】

    「旧书」，谐音「救书」，救度人的书（「旧书」的这个解析，与上一象「圣人传法」在内容上是连贯的，也是本象的事件重要组成部分，这个解释能达到「图、谶、颂、卦四位一体」）。

    谐音字谜在《推背图》中很常见，如本书上部公认的「异字谐音」：第2象的「一果一仁」，「仁」同「人」；第4象用鹦鹉的「鹉」喻武则天的「武」；第14象的「石榴漫放花」，「榴」同刘。

    本句指好好把这些「救书」读到了，读完了，就——

    【义言一出见英明】

    此人仗义执言而显英明。

2. 解谶

    【偃武修文】：此人原在军旅，后来转而「修文」。

    【紫薇星明】：要出帝王的天象，喻主人公将成为国家元首。

    「紫薇星」：北极星，位于星天的正中，古星相中作为「帝星」。

    【匹夫有责】：此人身为平头百姓，怀着正义的责任感仗义执言。

    【一言为君（评）】：两种版本的解读，都离不开本象的主人公。

    「一言」：一出义言，与颂呼应。「一言为君」，可解为：此人出义言，得拥护，成为做元首的起因——与颂意呼应。

    有的版本作「一言为评」，可解为：义言为民请命，评论时弊。

3. 解图

    图中两卷挂图，似应指当年流传甚广的两张法轮挂图，其它书喻指法轮功书籍，大约几十本。

    笔者选定这个解释，与本书第54～60象在意义上，是连贯贯通的。上一象圣人传法，这一象示传法之书。

    主人公读这些书，也是他「义言一出见英明」的缘起。

4. 解卦
    卦为「讼」 [image] ，下为坎 [image] ，指水；上为乾 [image] ，指天。

    「讼」卦大象：「相背而行而起讼」，「讼」卦运势：「事与愿违，凡事不顺，小人加害，宜防陷阱」。正是本象主人公的运势。

    下一象，这位主人公就要登台了。


第58象（原五三象 乾下震上 大壮）未来的元首

    谶曰

    关中天子
    礼贤下士
    顺天休命
    半老有子
    颂曰

    一个孝子自西来
    手握乾纲天下安
    域中两见旌旗美
    前人不及后人才

    金圣叹：「此像有一秦姓名孝者，登极关中，控制南北，或以秦为国号，此一治也。」

一、陈曦试解

    本象绝大多数人猜出来是预言「中国首位民选总统」，但都以为是遥远的事情，所以大多没猜是谁。

    因为本象还未发生，权且尝试一猜，如若不中，请勿见怪。

1. 解谶

    【关中天子 礼贤下士】

     「关中」：在第8象出现时已经解释过，借指陕西一带。本句似指主人公是关中人士，将敬贤重才。

    【顺天休命】

    「休」：谐音字谜，喻「修」。这个用法，后面还会出现。

    本句指此人顺应天时，修命——和上一象贯通在一起了——以读旧书（救度之书）来修命。

    【半老有子】

    一语双关，既是一个字谜：「孝」，又点出主人公的另一个特征。

2. 解颂

    【一个孝子自西来 手握乾纲天下安】

    一个从中国西部而来的孝子，能以治国的良纲安天下。

    「孝子」：天下孝子多了，「家孝」不足以服众。《推背图》没有俗笔，此似指儒家的「大孝」。《孟子》曰：「老吾老以及人之老」。意思是象对待自己的老人一样，对待别的老人。主人公当能做到此境界。

    修身、齐家、治国、平天下，此人一定很注重个人的修为。这与谶中的「顺天休命」相呼应。

    【域中两见旌旗美 前人不及后人才】

    「域中」：指关中，与谶相应。

     本句指关中两度出了开国元首，一次成就了红朝，这次成就了本象的孝子，但红朝显然不及后来的治世之才。

3. 解图

    画是一个字谜：地上一禾本植株，为「禾」，与《推背图》第31象图的设谜方法一样。「禾」、「三人」组成秦字。这就是金圣叹的猜测中两次提到「秦」的原因。

    「秦」地：古秦国所在，为关中之地，与谶中「关中天子」相应。

二、文征解卦
    卦为「大壮」 [image] ，下为乾 [image] ，代表天；上为震 [image] ，代表雷。

    「大壮」卦卦象为：「雷在天上，雷声响亮，光明天际，正大光明之象」，似以此喻指中华光耀天际，声威大振。

    [注] 由于第57、58象是未来之事，唯恐唐初「五娘子因谶被杀」之事重现，故简略解之，隐去主人公的名字。此人和下一象的圣人不是同一人。笔者在此为这两象事件试做一谜语，以后破解出来可以为证：
                        少林古刹落重山，参遍玄机诵真言。
                        一日失口露才志，关中三杰天下安。

    笔者水平很有限，大家不必从这首谜语上花心思。真能悟出此二象的真谛者，也请慎言，也算是与这位未来的主人公结下「善缘」吧。


第59象 壬戌（艮下兑上 咸）圣人福音 天下大同

    谶曰

    无城无府
    无尔无我
    天下一家
    治臻大化
    颂曰

    一人为大世界福
    手执签筒拔去竹
    红黄黑白不分明
    东南西北尽和睦

    金圣叹：「此乃大同之像，人生其际，饮和食德，当不知若何愉快也。惜乎其数已终，其或反本归原，还于混噩欤。」

导读
    ※ 辨析
    ※ 众解精华，五位一体
    ※ 预言精粹，珠联璧合

一、辨析

    至此，《推背图》仅剩最后两象了——这两项顺序，「金批本」没有变动——因为太引人注目，人们印象太深，变动这两象顺序的一定是伪本！因此，本象的名称序号「壬戌」也是正确的。

二、众解精华，五位一体

1. 解颂

    【一人为大世界福】：一个人将给全世界带来幸福。

    【手执签筒拔去竹】：指此圣人会带来天下大同。

    「拔去竹」：去掉竹字头。

    「筒」：去掉竹是「同」。
    「签」：去掉竹是「佥」，「佥」音千，也是同的意思。

    【红黄黑白不分明】：指圣人传法于各国各民族各色人种。

    【东南西北尽和睦】：世界大同，和睦安乐。

2. 解谶

    【无城无府 无尔无我】：不分你我，没有疆域的局限。中华此时自然统一。

    【天下一家 治臻大化】：世界大同。

3. 解图

    图中圣人，将其签筒中的签展现给人，签上是有字的，喻指圣人以文字传法。

    签是用来占卜吉凶祸福的，喻指世人的幸福，与圣人相关，甚至出自「圣人」之手。与颂中「手执签筒拔去竹」相应。

4. 文征解卦
    卦为「咸」 [image] ，下为艮 [image] ，代表山；上为兑 [image] ，代表泽。卦为「山泽通气之象，往来无阻之意」；运势如意吉祥，正合本象之意。

    前面第56象的「否极泰来九国春」，《马前课》第十二课预言的「拯患救难，是唯圣人。阳复而治，晦极生明」等，都在此时应验了。

5. 文征解名

    本象名为「壬戌」，虽是序号所排，亦有深意。

    「壬」：壬、癸（音轨）在10天干里都代表五行中的水，壬是阳水，癸是阴水。阳水，隐喻水势盛大，与「洪」字相合。

    「戌」：音虚，是「戊」字加了一个「心儿」；「戊」代表五行中的「土」，「土」与「心」合成「志」字。古代写「志」字，常写作上「土」下「心」，现在的字帖多还沿用这个习惯。

    故本象的名号「壬戌」点出了「圣人」名「洪志」。

    《韩国》著名预言《格庵遗录》预言了「圣人」的姓氏——李，属相——兔，以及传法、法难、圆满结局。

    如此，本象「图、谶、颂、卦、名」的解析五位一体，完美地指向一个共同的主题——这就是《推背图》的核心天机！

    54象，九九法难，中外九部预言聚焦在这圣人落难的时刻。
    55象，劫难升级；
    56象，海外传法，圣人屡获殊荣；
    57象，以另一主人公展现了圣人传法的书。
    58象，未来的元首（以圣人之法为缘）登台。
    59象，「圣人」终于否极泰来……

    如果是这样，《推背图》的核心天机就在于圣人传法，《推背图》以前各象的预言，都是为圣人传法做铺垫的。

    回到本象的「红黄黑白不分明，东南西北尽和睦」，其实，「真善忍」心法从1992年传出，深得人心，到1999年被赤党镇压前，已经传到40多个国家，各色人种都有习练的了。到本象圣人时来运转，「真善忍」大法必将大兴于世界，应验「否极泰来九国春」的预言。

三、预言精粹，珠联璧合（文征）

1. 《陕西太白山的刘伯温碑记》的谜底

    该文的结尾，在预言了人类的大淘汰之后，给出了这个谜语：

                           七人一路走，引诱进了口；
                           三点加一勾，八王二十口。
                           人人喜笑，个个平安。

    「七人一路走，引诱进了口」，是「真」字的古代写法「眞」，见上图：
    上面象「七」字；最下面一撇一捺似「人」字；二字引诱进了口——「二」进「口」，是中间的「目」字；中下的竖折「∟」是一个「走之儿旁」的写法，即是「一路走」。

    「三点加一勾」：「勾」字加上三个「点」，是「忍」字。
    「勾」字的外围部分，加一个「点」，是「刃」字。
    「勾」字的中间部分，加两个「点」，是「心」字。二者合为「忍」。
    如第17象「完全女」喻「寇」一样，这是以基本的形似来设谜语。

    「八王二十口」：是「善」字，见上图。
    上面是倒「八」字；下面是「王」字；再下面的「卄」代表「二十」，最下面是个口。

2.《马前课》第十三课

                               贤不遗野，天下一家。
                               无名无德，光耀中华。

    这显然是《马前课》第十二课预言的圣人走过劫难后的所为。

    「无名无德」：道家修行术语，不求名，不求德，大道自得。这里指修行的大道真法。

3. 《梅花诗》第十节烘托的「主」

                                    第十节
                        数点梅花天地春，欲将剥复问前因。
                        寰中自有承平日，四海为家孰主宾。

    前面已经提到的前三句，本象对应的是末一句：寰宇承平，劫难历尽，人类方知谁是「主」，谁是「宾」。

    《推背图》谜底揭开，人们也知道「孰主宾」了。

4. 《百字铭》预言的结局

                          土木金水合火，八八九九归济。
                          齐结鸿誓大愿，原人笑笑喜喜。

    这是破解第54象时，「九部预言大聚焦」中的《百字铭》的最后几句：传「大道」者经过劫难考验后的圆满结局。

5.《圣经·启示录》关于大结局的预言

    这是大家熟知的：天谴、羔羊（万王之王）的胜利、末日审判、新天新地……只是人们都把这些当成是未来或虚幻的事，没有重视罢了。

6. 再次回首《诸世纪》的一首预言

                          纪三第49首（25章注解本第9章第24首）

                          历五百多年世人方注意，
                          他的存在是那个时代的荣誉。
                          伟大的启示在瞬间产生，
                          同世纪的人得到巨大满足。

    本书第56象已经解析了此首预言。这里大家能再次看出，当世的人，多为「事后诸葛亮」，有先见之明的不多。

    而综合古今中外的预言，这个美好的盛世，以及它到来前人类的大淘汰，似乎就是2012年前后的事……


第60象 癸亥（坤下兑上 萃）人类大淘汰 进入新天地

    谶曰

    一阴一阳
    无始无终
    终者自终
    始者自始
    颂曰

    茫茫天数此中求
    世道兴衰不自由
    万万千千说不尽
    不如推背去归休

    金圣叹：「一人在前，一人在后，有往无来，无独有偶，以此殿图，其寓意至深远焉。无象之象胜于有象。我以不解解之，著者有知当亦许可。」

一、文征试解

1. 解卦
    卦为「萃」 [image] ，下为坤 [image] ，指地；上为兑卦 [image] ，指泽。

    「萃」卦大象：「泽在地上，水聚于泥土中，滋养草木，生长茂盛」，喻指圣人带来的「大同世界」，生机盎然。

    「萃」卦有「鲤登龙门之象，精英荟萃之意」，与谶中「始者自始」相应。

    草在《推背图》后部是喻指法轮功人员的，第54、55象都出现过。

2. 解谶

    【一阴一阳 无始无终】

    与《推背图》第一篇的「日月循环」相呼应，推背图完成了一个甲子循环，又进入了一个新的开始，但是，这是圣人播撒福音后，世界大同，进入了一个新的开始。

    【终者自终 始者自始】

    被历史淘汰的终被淘汰，留下来的人开始进入「新天新地」。

    读者一般对这两句不以为然，实际，这和《圣经》最后的末日审判是吻合的，这预言着人类要经历大淘汰，要终结一大批人呢！

    《圣经》的最后是人类进入新天新地，亦与本象相合。

    如果现代人因为《推背图》在此用「终者自终」一笔带过，就忽视了其它预言明示的人类在天谴中的淘汰，那就太辜负《推背图》的作者和众多「解图人士」的苦心了！

    当然这个淘汰的时间，和上一象有交叉的——这并不奇怪。本书所列：51、52两象，52、53、54等象，时间都有交叉。前面已分析过，《推背图》第15、16象的事件，就是有交叉的，已经为后面的破解留下了先例和鉴证。

    「终者自终」——这个大淘汰，应该是圣人「否极泰来」之前，在天下大同之前。至于淘汰的形式，《推背图》里未提，但刘伯温预言的比较明了，《圣经·启示录》也用象征的手法，预言了「赤龙」、「古蛇」镇压善良的信仰招来的惨烈天谴[1]。

3. 文征解颂、图

    【茫茫天数此中求】：「茫茫天数」，核心天机，在这里解读！

    【世道兴衰不自由】

    世道兴衰祸福不由自己的意愿。

    【万万千千说不尽 不如推背去归休】

    图中：似是李淳风、袁天罡二位先师不能多言，推背而去。

    「休」：同「修」，这个用法在第58象出现了。
    「归休」：归去修炼。

    传说李淳风是道家第38代传人[2] ，是一位「大隐隐于朝」的高人。袁天罡虽是隋唐小吏，历史相传也是一位隐世的高人。这二位顶级易学大家，在本象图中推背而去，当是归去修炼、归真修行无疑。

    那么「推背」是否有推动后辈人之意？不好断言，至少是警醒今世人，不要丢掉种下未来福田的机缘，免于淘汰之灾，其实第57、58象，也是从另一个角度，在展示这场历史大戏中，「局外人」如何种福田了。

    至于《推背图》为何以此结尾？本图、本句留给今世人的预意？真是「万万千千说不尽」，不言而喻了。

二、《马前课》最后揭示的谜底

    《马前课》的最后一课，也是揭示了预言的谜底：

                                  第十四课
                             占得此课，易数乃终。
                             前古后今，其道无穷。

    「占得此课」，占明什么？才能「其道无穷」，如此受益？从《马前课》预言的核心手笔（第12、13课）来看，也是「圣人」普传的大法正道。

三、天机尽显遍五洲

    《推背图》既然是「隐喻」天机，也就无所谓泄漏了。

    但以前的解读者，虽然大多在解读过去，猜测未来，可是真有些开拓者把一些天机展现了出来。笔者荟萃了这些精华，站在开拓者的肩膀上，窥到了些许天机，倘若真是言中了的话——

    这将是自古以来，人们第一次能自己选择自己未来的命运了。

    如果说，以前在宿命中无明沉浮，人生「兴衰不自由」，那么现在，天机解读至此，大家能够平等地从第59象的「圣人」的「签筒里」选择自己的未来了。

    是否十多年前共产阵营突然崩解，而今出现了退出红朝党的大潮，就与此有关呢？就是警世后人：避劫种福田呢？

    如果真是这样，在最后「终者自终」的关头前，《推背图》就应该破迷了，否则就愧对李淳风、袁天罡二位先师，愧对古今中外各大预言家的苦心了。

    [1] 自古传正法，必有大难。释迦传佛法，涅槃后其信徒也是遭到围剿和杀戮，经历浩劫而后兴起；耶稣传法被钉在十字架上，其信徒历经三百多年的镇压屠杀，而后大兴于世。这也许就是相生相克吧。

    [2] 据《云笈七签》记载，李淳风是道家第38代系代的传人。
    《云笈七签》是北宋景德年间进士、任「著作佐郎」的张君房总编着的，该书被收入了《正统道藏》和《道藏辑要》。


小结： 60象在历朝的分布及其解读

                    （一）《<推背图>归序全解》中60象的历朝分布表

                        （二）解读：千古定乾坤，今世醒红尘

    《推背图》进入近代突然加大了密度，红朝开国至今57年，《推背图》已经给了它11象的篇幅！如此不可思议的安排，分明在警示今人！

    回首封面60幅图的排列，可见到了近代，天象的「时钟」骤然加快了——现代人的生活节奏，也是远远超过古人的。

    《推背图》预言的结局是什么？
    ——圣人带来的世界大同，人类进入新纪元！（第59、60象）

    《推背图》的谜底是什么？
    ——圣人的名字！（第59象）

    《推背图》的核心是什么？
    ——圣人传法！（第54～56象）

    最后一个朝代的变动围绕什么展开？
    ——圣人的法难。（57～58象）

    《推背图》全篇为什么铺垫？
    ——为圣人传法、为今世人如何「识正邪」而铺垫！

    《推背图》在警告今世人什么？
    ——人类最终的大淘汰，圣人济世，识正邪者得度！（第60象）

    人类大淘汰的形式是什么？
    ——《推背图》未提及，其它预言明了——瘟疫！
    古罗马帝国镇压基督及其信徒召来的瘟疫，即是鉴证。

    历代预言大家，洞彻了「茫茫天数」中的「核心天机」，预见了人类最后的大淘汰，也预言到最后将上演历史的压轴戏：圣人传法、「拯患救难」，于是纷纷为了这场压轴戏留下了预言。经过上千年的奠定，在人间形成了预言文化——不是预言家证实自己的，是为人类最后的大戏奠定的——第54象「九九法难」开始的时候，世界各大预言为之聚焦，警醒世人：历史大戏的开场了，相信预言的后人们，即便不了解真相的人，也能从预言中识别正邪，而得度或得种福田。

    「千言万语知虚实，留与苍生作证盟。」

    刘伯温《烧饼歌》的最后说，讲明了古代预言家的初衷。

    「If anyone has an ear, let him hear. 」
    「只要人有一只耳朵，就要让他听到。」

    《圣经》最后的《启示录》，4次强调了上述警告！

    若真如此，有缘识得天机者，就可以脱离恶运，自种福田了！

    若真如此，千古之谜《推背图》，在「终者自终，始者自始」的关口前，就应该归序、破迷了。

    如果读者真能象《马前课》说的「占得此课」受益而「其道无穷」，即或笔者因泄漏天机而「招损」，损亦欣然。


鸣 谢

    本稿自试播以来，收到了大陆、港台、美洲等地大量热心网友的反馈，有热情的支持鼓励，有精见妙解，有提问、置疑，也有个别的谩骂攻击。不管怎样，深表谢意！

    收入网友的精见妙解，都在文中用｛ ｝标注出。

    目前，综合各论坛、Email、博客的所有反馈：

    对本书上部（1～33象）的解析，都是一致认可的。

    对下部某些象的破解定位有异议的，占6.23％——这些反对都是笔者熟悉的前人的各种解释，因其解释达不到「四位一体」，故未采纳。

    有2.49％的读者，对下部完全反对——是出于政治觉悟「一刀切」，而非学术研讨。这些人虽是少数，却是最积极、最想要代表人民的。

    「政治挂帅」的年代已经成为历史。学术问题，怎能为了迎合某些人的胃口、迎合权势而解析？

    笔者是一介文人，不从任何组织、政府拿钱，自立谋生，安贫乐道。虽然不能象文征一样献身于理想，但能冷眼观世事，兼听对比。

    笔者也曾在前人的框框里倘佯了十来年，也以为中外各大预言的结局各异，还是在文征的启发下，发现中外十多部预言的焦点、结局惊人地一致！从而发现《推背图》不是李淳风、袁天罡证实自己的……于是结合与文征的探讨，博采众长、广泛查证、深思慎取之后，写成本书。

    如果冥冥中真有定数，本书试图以详释《推背图》来解读。

    如果李、袁二位先师，真是为今人留下指点迷津的警言，愿本书能完成他们的夙愿。

    千古之谜《推背图》，完全破解，非几人之力可成。欢迎大家继续批评指证！反馈的精见妙解，将收入下一版中。

    谢谢！

                                                                          陈 曦
                                                                        2007.11.9

    附录《马前课》、《梅花诗》全解略，网络版全文完。


新建网页 1

点击封面进入

资料来自网路，版权归原作者！E书制作：WYWX